Коммутаторы, Удлинители сигнала, Популярные запросы
-12%

6-портовый 100Мбит/с коммутатор с питанием от HiPoE до 60Вт,старый Amatek AN-PE42

 ← 
 → 
Модель: AN-PE42
Бренд: Amatek
Арт
7000734-1 2557
Арт2557
Типнеуправляемый
Сетевые протоколы и стандартыIEEE802.3i (10BASE-T), IEEE802.3u(100BASE-TX), TIA/EIA-785(100Base-SX), IEEE802.3z(1000Base-SX), IEEE802.3x(Flow Control), 802.1x, RFC3619(EAPS), RFC826(ARP), RFC793(TCP), RFC768(UDP), RFC792(ICMP), IEEE802.3af(PoE), IEEE802.3at(PoE+), IEEE802.3bt(UltraPoE), RFC2863(Interface Group MIB)
Порты2 порта (100Мбит/с, RJ45), 3 порта (100Мбит/с, RJ45, PoE+), 1 порт (100Мбит/с, RJ45, Hi PoE 60Вт)
Стандарт PoE (Power over Ethernet)IEEE 802.3af (15,4Вт на канал), IEEE 802.3at (до 30Вт на канал), IEEE 802.3bt (до 60Вт на канал), режим антизависания PoE устройств (WatchDog)
Питание коммутатораDC 12В (без поддержки PoE), DC 44В-52В, PoE
Количество портов PoE4
Цена по запросу

6-портовый 10/100 Мбит/с настольный коммутатор с HiPoE до 60Вт с питанием от PD-порта по PoE.

Особенности:

  • 3 порта 10/100 Мбит/с с поддержкой PoE+ до 30Вт 
  • 1 порт 10/100 Мбит/с с поддержкой HiPoE+ до 60Вт
  • 2 порта 10/100 Мбит/с
  • Питание: PoE до 60Вт, DC 44-52В или DC 12В (без поддержки PoE)

Управление:

  • Контроль пропускной способности (Bandwidth Control)
  • Управление полнодуплексным потоком IEEE 802.3x.

Power over Ethernet (PoE):

  • 3 порта ("PoE 1-3") 10/100 Мбит/с с поддержкой PoE+ до 30Вт (IEEE 802.3 at/af). Интерфейсы 1,2 (+), 3,6 (-), 52В
  • 1 порт ("PoE 4") 10/100 Мбит/с с поддержкой HiPoE+ до 60Вт (IEEE 802.3 at/af/bt). Интерфейсы 1,2,4,5 (+), 3,6,7,8 (-), 53В
  • Перераспределение мощности между портами в зависимости от потребления нагрузки
  • Общая потребляемая мощность 60 Вт для всех PoE-портов
  • Коммутатор может получать питание по PoE (IEEE802.3at/af/bt) через порт "LAN1" или от внешнего источника питания DC с напряжением 12В или 48-52В.
  • Поддержка PoE-устройств на базе стандартов  IEEE 802.3 at/af/bt
  • WatchDog – функция контроля зависания, подключенных к коммутатору устройств, с последующим их перезапуском (перезагрузкой). WatchDog работает постоянно.

Коммутация:

  • Коммутационная способность 1.2 Гбит/с
  • 2K записей в таблице MAC-адресов с возможностью автоматического запоминания и автоматической очистки записей в таблице по времени
  • Скорость пересылки пакетов 4,2 миллионов пакетов в секунду
  • Таблица МАС-адресов 2K
  • Метод коммутации – хранение и передача (Store and Forward)
  • Поддержка Auto-MDI/MDIX автоматически определяет типа подключенного кабеля (прямой/перекрещенный) и исключает ошибки неправильного выбора соединительных кабелей между  оборудованием
  • Функция автосогласования на каждом порту определяет скорость соединения сетевого устройства (10, 100 или 1000 Мбит/с) и производит настройку совместимости и оптимального режима работы.

Свойства:

  • Защита портов от перенапряжения, короткого замыкания.
  • Защита портов от импульсных перенапряжений (грозозащита) обеспечивает защиту от электростатического разряда (ESD): общее напряжение до 6кВ, контактного разряда до 8кВ.
  • Светодиодные индикаторы для контроля питания устройства, информирования о наличии сетевого соединения, его активности и скорости
  • Поддержка технологии Plug and Play существенно упрощает установку – специальная установка и настройка не требуются
  • Охлаждение по безвентиляторной схеме
  • Рабочая температура -30 ℃...+60 ℃, относительная влажность 5...90% (без конденсации)
  • Потребляемая мощность без подключенных  PoE устройств –  не более 5Вт
  • Питание: PoE, DC 44-52В или DC 12В (без поддержки PoE). Поддержка коммутатором PoE и возможность его питания по PoE позволяет организовать каскадное подключение нескольких коммутаторов.
  • Разъем питания DC 12-52В - штекер (jack) 2,1х5,5мм
  • Металлический корпус 130x65x31мм, вес 0,5кг

Комплект поставки: коммутатор,  инструкция

Примечание: В комплект поставки коммутатора блок питания на входит. При выборе блока питания необходимо учитывать потребление не только коммутатора (5Вт), но и устройств, получающих питание от коммутатора по PoE. Бюджет PoE, при использовании блоков питания AMATEK:

  • AP-DIN48/60  (48В/1,25А) - бюджет POE для питания устройств до 50Вт
  • AP-D48/65  (52В/1,25А) - бюджет POE для питания устройств до 55Вт
  • AP-D48/135  (52В/2,25А) - бюджет POE для питания устройств до 60Вт
  • AP-DU48/2DIN  (48В/2,5А) - бюджет POE для питания устройств до 60Вт
  • AP-DIN48/120  (48В/2,5А) - бюджет POE для питания устройств до 60Вт

Внимание ! Продукт Класса защиты 1 (снабжен защитным заземлением). Подключите заземляющий проводник к заземляющему контакту на корпусе устройства. Любой обрыв заземления может привести к повреждению коммутатора и снижает электробезопасность устройства.

Характеристики

Amatek AN-PE42

Диапазон рабочих температурот -30°С до +60°С
Промышленные стандартыIEC 61000-4-2 устойчивости к статическим разрядам (ESD), IEC 61000-4-5 устойчивости к импульсным перенапряжениям
Температура храненияот -40°С до +70°С
Рабочая влажностьот 5% до 95% RH без конденсата
Интерфейсы PoE1,2 (+), 4,5 (+), 3,6 (-), 7,8 (-), метод А, напряжение 52В
Бюджет PoE60 Вт
Коммутационная матрица1,2 Гбит/с
Потребляемая мощность5 Вт, без учёта загрузки PoE
Грозозащитадо 6кВ общее напряжение, до 8кВ контактного разряда
Дальность передачи100м/100 Мбит/с
Таблица MAC-адресов2К
Общее количество портов6
Порты FE (100 Мбит/с) с PoE (RJ45)3
Порты FE (100 Мбит/с) с Hi PoE (RJ45)1, до 60Вт каждый
Порты FE (100 Мбит/с) (RJ45)2
Разъемы6 RJ45 с авто MDI/MDI-X
Управление потокомКонтроль пропускной способности (Bandwidth Control)
Скорость пересылки пакетов14 880 пакетов/с для 10Mbps, 148 800 пакетов/с для 100Mbps
Защита интерфейсовот перенапряжения, от короткого замыкания, от переполюсовки
Метод коммутацииStore and Forward (передача с промежуточным хранением)
LED индикацияLink/Activity, PoE
Охлаждениебез вентилятора
Размеры коммутатора130(ш) x 65(г) x 31(в) мм