6-портовый 100Мбит/с коммутатор / PoE удлинитель с питанием по PoE до 90Вт Amatek AN-PE42U
←
→
Модель: AN-PE42U
Бренд:
Amatek
6-портовый 10/100 Мбит/с коммутатор / PoE удлинитель с питанием по PoE до 90Вт.
Особенности:
- 1-й порт 10/100 Мбит/с с поддержкой HiPoE до 60Вт (IEEE 802.3 af/at/bt), автосогласованием и авто-MDI/MDIX (разъём RJ45)
- 3 порта 10/100 Мбит/с с поддержкой PoE+ (IEEE 802.3 af/at), автосогласованием и авто-MDI/MDIX (разъёмы RJ45)
- 2 порта 10/100 Мбит/с Uplink с автосогласованием и авто-MDI/MDIX (разъёмы RJ45).
- WatchDog - поддержка определения зависания PoE устройств c перезагрузкой по PoE
- Режим CCTV позволяет передавать данные и питание на расстояние до 250 метров на скорости до 10 Мбит/с
- Каскадное подключение до четырех PoE удлинителей с максимальной дальностью передачи до 500м при 100Мбит/с (необходимо учитывать снижение мощности питания PoE).
Power over Ethernet (PoE):
- 1 порт HiPoE (порт №1), позволяющий передавать данные и питание PoE до 60Вт по одному кабелю
- 3 порта PoE+ (порты №2-4), позволяющие передавать данные и питание PoE до 30Вт по одному кабелю для каждого PoE-порта
- Перераспределение мощности между портами в зависимости от потребления нагрузки
- Общая мощность PoE до 90 Вт (питание по PoE) / 150Вт (питание DC 37-57В)
- Поддержка PoE-устройств на базе стандартов IEEE 802.3af/at/bt
- WatchDog – функция контроля зависания, подключенных к коммутатору устройств, с последующим их перезапуском (перезагрузкой). WatchDog работает постоянно.
Коммутация:
- Поддержка аппаратного VLAN методом изоляции портов обеспечивает разграничение доступа к данным и способствует предотвращению вирусных атак.
- Коммутационная способность 1 Гбит/с
- Скорость пересылки пакетов 4,2 миллионов пакетов в секунду
- Таблица МАС-адресов 1K
- Метод коммутации – хранение и передача (Store and Forward)
- Поддержка Auto-MDI/MDIX автоматически определяет типа подключенного кабеля (прямой/перекрещенный) и исключает ошибки неправильного выбора соединительных кабелей между оборудованием
- Функция автосогласования на каждом порту определяет скорость соединения сетевого устройства (10 / 100 Мбит/с) и производит настройку совместимости и оптимального режима работы.
Свойства:
- Защита портов от перенапряжения, короткого замыкания.
- Защита портов от импульсных перенапряжений (грозозащита) обеспечивает защиту от электростатического разряда (ESD): общее напряжение до 3кВ, контактного разряда до 8кВ.
- Светодиодные индикаторы для контроля питания устройства, информирования о наличии сетевого соединения, его активности и скорости
- Поддержка технологии Plug and Play существенно упрощает установку – специальная установка и настройка не требуются
- Охлаждение по безвентиляторной схеме
- Рабочая температура -10 ℃...+55 ℃, относительная влажность 5...90% (без конденсации)
- Металлический корпус 140x80x28мм, вес 0,5кг
Переключатель на передней панели коммутатора:
- S (Extend). Режим CCTV. Порты 1-4 поддерживают передачу данных и питания PoE на расстояние до 250 метров со скоростью 10Мб/с (следует использовать кабель cat5e или cat6).
- V (VLAN). Изоляция портов 1-4 друг от друга. Трафик подается только между портом и портами Uplink, что позволит эффективно подавлять сетевые штормы и улучшать производительность сети.
- N (Default). Стандартный режим. Все порты работают в режиме обычного коммутатора.
Питание:
- 3 варианта питания устройства - PoE IEEE802.3af/at/bt, Passive PoE, DC37-57В
- Питание PoE (IEEE802.3af/at/bt) или PassivePoE подаётся на PD-порт (порт №6)
- Потребляемая мощность без подключенных PoE устройств – не более 5Вт
- Разъем питания "DC IN" - штекер (jack) 2,1х5,5мм
В комплект поставки коммутатора блок питания на входит. При выборе блока питания необходимо учитывать потребление не только коммутатора (5Вт), но и устройств, получающих питание от коммутатора по PoE. Бюджет PoE, при использовании блоков питания AMATEK:
- AP-DIN48/60 (48В/1,25А) - бюджет POE до 50Вт
- AP-D48/65 (52В/1,25А) - бюджет POE до 55Вт
- AP-D48/135 (52В/2,5А) - бюджет POE до 130Вт
- AP-DU48/2DIN (48В/2,5А) - бюджет POE до 120Вт
- AP-DIN48/120 (48В/2,5А) - бюджет POE до 120Вт
Комплект поставки: коммутатор, инструкция.
Примечание: Дизайн и технические характеристики изделия могут изменяться без предварительного уведомления.
Характеристики
Amatek AN-PE42U
| Арт | 7000983 |
|---|---|
| Тип | неуправляемый |
| Диапазон рабочих температур | от -10°С до +55°С |
| Промышленные стандарты | IEC 61000-4-2 устойчивости к статическим разрядам (ESD), IEC 61000-4-5 устойчивости к импульсным перенапряжениям |
| Температура хранения | от -40°С до +75°С |
| Рабочая влажность | от 5% до 90% RH без конденсата |
| Интерфейсы PoE | 1,2 (+), 4,5 (+), 3,6 (-), 7,8 (-) |
| Бюджет PoE | 90Вт (питание по PoE), 150Вт (питание DC 37-52В) |
| Сетевые протоколы и стандарты | IEEE802.3i (10BASE-T), IEEE802.3u(100BASE-TX), TIA/EIA-785(100Base-SX), IEEE802.3z(1000Base-SX), IEEE802.3x(Flow Control), 802.1x, RFC3619(EAPS), RFC826(ARP), RFC793(TCP), RFC768(UDP), RFC792(ICMP), IEEE802.3af(PoE), IEEE802.3at(PoE+), IEEE802.3bt(UltraPoE), RFC2863(Interface Group MIB) |
| Коммутационная матрица | 1 Гбит/с |
| Потребляемая мощность | 5 Вт, без учёта загрузки PoE |
| Грозозащита | 3кВ, 8/20 мкс |
| Дальность передачи | 100м/100 Мбит/с, 250м/10 Мбит/с |
| Таблица MAC-адресов | 1К |
| Общее количество портов | 6 |
| Порты | 2 порта (100Мбит/с, RJ45), 3 порта (100Мбит/с, RJ45, PoE+), 1 порт (100Мбит/с, RJ45, Hi PoE 60Вт) |
| Порты FE (100 Мбит/с) с PoE (RJ45) | 3 |
| Порты FE (100 Мбит/с) с Hi PoE (RJ45) | 1, до 60Вт |
| Порты FE (100 Мбит/с) (RJ45) | 2 |
| Разъемы | 6 RJ45 с авто MDI/MDI-X |
| Управление потоком | Контроль пропускной способности (Bandwidth Control) |
| Стандарт PoE (Power over Ethernet) | IEEE 802.3af (15,4Вт на канал), IEEE 802.3at (до 30Вт на канал), IEEE 802.3bt (до 60Вт на канал), IEEE 802.3bt (до 90Вт на канал), режим антизависания PoE устройств (WatchDog) |
| Скорость пересылки пакетов | 1.15 Mpps |
| Защита интерфейсов | от перенапряжения, от короткого замыкания, от переполюсовки |
| Метод коммутации | Store and Forward (передача с промежуточным хранением) |
| LED индикация | Link/Activity, PoE, VLAN, передача на 250 метров, питание |
| Питание коммутатора | DC 37В-57В, PoE (IEEE 802.3bt, 90Вт), Passive PoE 90Вт |
| Охлаждение | без вентилятора |
| Размеры коммутатора | 140(ш) x 80(г) x 28(в) мм |
| Количество портов PoE | 4 |