Коммутаторы, Популярные запросы
-12%

10-портовый управляемый L2 100/1000 Мбит/с коммутатор с PoE+ до 120Вт Amatek AN-SGM10P8

 ← 
 → 
Модель: AN-SGM10P8
Бренд: Amatek
10 740 руб.  -12% 9451 руб.

НОВИНКА В ПРОДАЖЕ

10-портовый управляемый L2 гигабитный настольный/монтируемый в стойку коммутатор с PoE до 120Вт.

Особенности:

  • 8 портов 10/100/1000 Мбит/с с поддержкой PoE+, автосогласованием и авто-MDI/MDIX (разъёмы RJ45)
  • 2 порта SFP 1000 Мбит/с.

Управление:

  • Поддержка VLAN: IEEE 802.1q (4094 VLAN ID, 32 групп VLAN). 
  • Агрегация (объединение) каналов - cтатическая агрегация до 4 групп портов.
  • Поддержка протоколов STP: IEEE 802.1d (STP), IEEE 802.1w (RSTP).  Возможна изоляция портов.
  • Зеркалирование портов 
  • Качество обслуживания (QoS): 8 очередей вывода на каждый порт, планирование очередей (SP, WRR), классификация на основе портов (802.1p CoS)
  • IGMP Snooping  v2/v3
  • Контроль пропускной способности (Bandwidth Control)
  • Управление полнодуплексным потоком IEEE 802.3x.
  • Статистика обработки пакетов по портам
  • Управление и обслуживание: WEB-интерфейс, SNMP(v1/v2c)
  • Обновление прошивки через WEB-интерфейс
  • Импорт/экспорт файла конфигурации настроек коммутатора

Примечание: Данный PoE коммутатор поддерживает управление только по WEB-интерфейсу, не имеет консольного порта, не поддерживает подключение по Telnet и SSH.

Безопасность:

  • Протокол безопасности: SNMP
  • IP-MAC port binding - контроль подключения устройств в сеть на основе сочетания их IP и MAC-адресов
  • MAC filtering -  фильтрация по MAC адресам для разграничения доступа к сети
  • Static MAC address -  возможность «привязать» конкретный MAC адрес к выбранному порту
  • Storm Control - ограничение трафика через интерфейс коммутатора

Power over Ethernet (PoE):

  • 8 порта PoE+, позволяющие передавать питание и данные по одному кабелю
  • Поддержка PoE-устройств на базе стандартов  IEEE 802.3 af/at
  • Поддержка потребляемой мощности до 30 Вт для каждого PoE-порта
  • Перераспределение мощности между портами в зависимости от потребления нагрузки
  • Общая потребляемая мощность (бюджет PoE) 120 Вт для всех PoE-портов

Коммуникации

  • Гигабитные 1000Base-T порты Ethernet со слотами SFP обеспечивают высокоскоростную передачу данных, обеспечивающими дополнительные возможности для расширения сети или подключения устройств записи на большое количество камер
  • Слоты SFP позволяет устанавливать SPF модули: 
    • 1000Base-SX: 62.5/50мкм многомодовое волокно (MMF) от 2 до 550 метров.
    • 1000Base-LX: 62.5/50мкм многомодовое волокно (MMF) от 2 до 550 метров или 10мкм одномодовое волокно (SMF) от 2 до 5000 метров.
    • 1000Base-EX: одномодовое волокно (SMF) до 40 км, (1310 нм).
    • 1000Base-ZX: одномодовое волокно (SMF) до 70 км, (1550 нм)

Примечание: для подключения по оптоволоконному кабелю необходим SFP модуль (в комплект не входит).

Коммутация:

  • Коммутационная способность 24 Гбит/с
  • Скорость пересылки пакетов 14,88 миллионов пакетов в секунду
  • Таблица МАС-адресов 8K
  • Jumbo frame: 1522 – 9216 байт
  • Метод коммутации – хранение и передача (Store and Forward)
  • Поддержка Auto-MDI/MDIX автоматически определяет типа подключенного кабеля (прямой/перекрещенный) и исключает ошибки неправильного выбора соединительных кабелей между  оборудованием
  • Функция автосогласования на каждом порту определяет скорость соединения сетевого устройства (10, 100 или 1000 Мбит/с) и производит настройку совместимости и оптимального режима работы.
  • IP протокол: IPV4.

Свойства

  • Защита портов от импульсных перенапряжений (ESD): 6кВ (8/20us)
  • Светодиодные индикаторы для контроля питания устройства, информирования о наличии сетевого соединения, его активности и скорости
  • Металлический корпус, возможно размещение на рабочем столе, настенного размещения или крепление в стойку 19”, шасси высотой 1U
  • Кронштейн для крепления коммутатора в стойку 19” в комплекте
  • Поддержка технологии Plug and Play существенно упрощает установку – специальная установка и настройка не требуются
  • Охлаждение по безвентиляторной схеме
  • Рабочая температура -20 ℃...+50 ℃, относительная влажность 10%...90% (без конденсации)
  • Потребляемая мощность без подключенных  PoE устройств –  не более 20Вт
  • Питание от сети AC 100-240В, 50/60 Гц (встроенный блок питания).
  • Размеры: 286 x 190 x 45 мм
  • Вес 1,2кг

Комплект поставки: коммутатор,  шнур питания, паспорт устройства, комплект для монтажа в стойку 19".

Внимание! Это продукт Класса защиты 1 (снабжен защитным заземлением). Вилка должна быть вставлена в сетевую розетку, снабженную заземляющим контактом. При необходимости, подключите заземляющий проводник к заземляющему контакту на корпусе устройства. Защитное заземление является обязательным условием подключения и безопасной эксплуатации устройства.

Характеристики

Amatek AN-SGM10P8

Арт7001015
Типуправляемый
Диапазон рабочих температурот -20°С до +55°С
Вес1,2 кг
Установкав стойку 19”, высота 1U, набор кронштейнов в комплекте
Температура храненияот -40°С до +75°С
Рабочая влажностьот 5% до 95% RH без конденсата
Интерфейсы PoE1,2 (+), 3,6 (-), метод А
Бюджет PoE120 Вт
Сетевые протоколы и стандартыIEEE802.3i (10BASE-T), IEEE802.3u(100BASE-TX), TIA/EIA-785(100Base-SX), IEEE802.3ab(1000BASE-T), IEEE802.3z(1000Base-LX), IEEE802.3z(1000Base-SX), IEEE802.3x(Flow Control), IEEE802.1d(STP), IEEE802.1w(RSTP), IEEE802.1Q(VLAN), RFC2236(IGMPv2), RFC3376(IGMPv3), RFC791(IPV4), RFC793(TCP), RFC768(UDP), RFC2131 (DHCP), HTTP, IEEE802.3af(PoE), IEEE802.3at(PoE+)
Коммутационная матрица24 Гбит/с
БезопасностьMAC Address Binding, Storm Control
Грозозащита6кВ
Дальность передачи100м/1000 Мбит/с, 250м/10 Мбит/с
Таблица MAC-адресов8К
Общее количество портов10
Порты8 портов (1000Мбит/с, RJ45, PoE+), 2 слота SFP (1000Мбит/с)
Разъемы8 RJ45 с авто MDI/MDI-X, 2 слота SFP
Управление потокомКонтроль пропускной способности (Bandwidth Control), Статистика обработки пакетов по портам, подавление широковещательных штормов
Стандарт PoE (Power over Ethernet)IEEE 802.3af (15,4Вт на канал), IEEE 802.3at (до 30Вт на канал), возможно управление
Скорость пересылки пакетов14.88 Mpps
Защита интерфейсовот перенапряжения, от короткого замыкания, от переполюсовки
Метод коммутацииStore and Forward (передача с промежуточным хранением)
LED индикацияLink/Activity, PoE, питание
Питание коммутатораAC 100-240В, (встроенный блок питания)
Охлаждениебез вентилятора
Размеры коммутатора286(ш) x 190(г) x 44.5(в) мм
Количество портов PoE8
VLANIEEE 802.1Q
Качество обслуживания (QoS)планирования очередей (SP, WRR), IEEE 802.1p, CoS
Слоты SFP (оптика)2 слота SFP
Среда передачи данных (оптика)1000Base-SX: 62,5/50 волокно MMF 2-550 метров, 1000Base-LX: 62,5/50 волокно MMF 2-550 метров и 10мкм волокно SMF 2-5000 метров, 1000BASE-EX SMF оптоволокно (1310 нм), 1000BASE-ZX SMF оптоволокно (1550 нм)
Порты GE (1000 Мбит/с) с PoE (RJ45)8
Кольцевые протоколыIEEE 802.1d (STP), IEEE 802.1w (RSTP)
Зеркалирование портовЕсть
Агрегация каналовдо 4 групп, группа содержит до 8 портов, ручная
Протоколы безопасностиSNMP
Другие функцииIGMP Snooping V2/V3, IPV4
Настройка и обновлениеИмпорт/экспорт файла конфигурации, Обновление прошивки через WEB-интерфейс
Управление и обслуживаниеWEB-интерфейс, SNMP