Коммутаторы, Популярные запросы
-12%

10-портовый управляемый L2+ гигабитный коммутатор с HiPoE до 150Вт Amatek AN-SGM10P8D

 ← 
 → 
Модель: AN-SGM10P8D
Бренд: Amatek
14 660 руб.  -12% 12 901 руб.

10-портовый управляемый L2+ гигабитный настольный/монтируемый в стойку коммутатор с HiPoE до 150Вт.

Особенности:

  • 8 портов 100/1000 Мбит/с с поддержкой PoE:  
    • 1 порт с HiPoE (90Вт, поддержка устройств PoE/PoE+/HiPoE)
    • 7 портов PoE+ (30Вт, поддержка устройств PoE/PoE+)
  • 2 слота SFP 1000 Мбит/с (1000Base-SX, 1000Base-LX)

Управление:

  • Поддержка VLAN: IEEE 802.1q (4094 VLAN ID), голосовой VLAN
  • Агрегация (объединение) каналов IEEE 802.3ad LACP: до 8 групп, каждая содержит до 8 портов
  • Поддержка кольцевых протоколов: IEEE 802.1d (STP), IEEE 802.1w (RSTP), IEEE 802.1s (MSTP), ERPS, EAPS
  • Возможна изоляция порта
  • Зеркалирование портов «многие к одному»
  • Качество обслуживания (QoS): очереди вывода на каждый порт, ограничение скорости по порту / потоку, планирование очередей (WRR, WFQ), классификации на основе портов (MAC, 802.1p CoS/ToS, DSCP), для оптимизации полосы пропускания
  • Мультивещание: IGMP Snooping  v1/v2/v3, MLD Snooping  v1/v2, протокол GMRP, multicast VLAN, маршрутизация многоадресной рассылки, статический адрес многоадресной рассылки.
  • Статическая маршрутизация (Static Route).
  • Контроль пропускной способности (Bandwidth Control) IEEE 802.3x.
  • Поддерживается RMON, системный журнал, статистика трафика портов, что упрощает оптимизацию работы сети.
  • Управление и обслуживание: WEB-интерфейс, SNMP(v1/v2c/v3), консольный порт (CLI)
  • Обновление прошивки через WEB-интерфейс
  • Импорт/экспорт файла конфигурации настроек коммутатора

Безопасность:

  • Аутентификация IEEE 802.1x
  • Аутентификация доступа пользователей на основе RADIUS / TACACS+
  • Списки контроля доступа (ACL) для ограничение доступа на основе MAC-адреса источника и назначения, IP-адреса.
  • Протоколы безопасности: SSH (v1/v2), SSL (v3), SNMP, TLS(v1), HTTPS
  • Поддержка контроля доступа ACL, фильтрация пакетов по правилам сопоставления, временных разрешений
  • DHCP Snooping - предотвращает несанкционированные (мошеннические) действия по DHCP сервису

Power over Ethernet (PoE):

  • 1 порт ("№ 1") 10/100/1000Мбит/с с поддержкой HiPoE+ до 90Вт (IEEE 802.3 at/af/bt). Интерфейсы 1,2,4,5 (+), 3,6,7,8 (-)
  • 7 портов ("№ 2-8") 10/100/1000 Мбит/с с поддержкой PoE+ до 30Вт (IEEE 802.3 at/af). Интерфейсы 1,2 (+), 3,6 (-)
  • Перераспределение мощности между портами в зависимости от потребления нагрузки
  • Общая потребляемая мощность 150 Вт для всех PoE-портов
  • Поддержка PoE-устройств на базе стандартов  IEEE 802.3 at/af/bt
  • WatchDog – функция контроля зависания, подключенный к коммутатору устройств с последующим их перезапуском (перезагрузкой). Включение и настройка параметров WatchDog производится в меню коммутатора. Индивидуальная настройка для каждого порта коммутатора.

Коммуникации

  • Гигабитные 1000Base-T порты Ethernet со слотами SFP обеспечивают высокоскоростную передачу данных, обеспечивающими дополнительные возможности для расширения сети или подключения устройств записи на большое количество камер
  • 2 порта SFP позволяет соединять коммутатор по оптическим линиям передачи данных. Слоты SFP позволяют устанавливать SPF модули: 
    • 1000Base-LX: 62.5/50мкм многомодовое волокно (MMF) от 2 до 550 метров или 10мкм одномодовое волокно (SMF) от 2 до 5000 метров.
    • 1000Base-SX: 62.5/50мкм многомодовое волокно (MMF) от 2 до 550 метров.
  • 1 консольный порт (RJ45)

Примечание: Для подключения по оптоволоконному кабелю необходим SFP модуль (в комплект не входит).

Коммутация:

  • Коммутационная способность 20 Гбит/с
  • 8K записей в таблице MAC-адресов с возможностью автоматического запоминания и автоматической очистки записей в таблице по времени
  • Скорость пересылки пакетов 14,44 миллионов пакетов в секунду
  • Метод коммутации – хранение и передача (Store and Forward)
  • Буфер памяти пакетов 4,1Мб
  • Оперативная память 128Мб
  • Объем флеш-памяти 128Мб
  • Поддержка jumbo-кадров до 10240 байт, позволяет передать данные, по размеру превышающие 1500 байт в кадре, заданные стандартами Ethernet.
  • Поддержка Auto-MDI/MDIX автоматически определяет типа подключенного кабеля (прямой/перекрещенный) и исключает ошибки неправильного выбора соединительных кабелей между  оборудованием
  • Функция автосогласования на каждом порту определяет скорость соединения сетевого устройства (10, 100 или 1000 Мбит/с) и производит настройку совместимости и оптимального режима работы.
  • IP протоколы: IPV4, IPV6.

Свойства

  • Защита портов от перенапряжения, короткого замыкания и переполюсовки.
  • Грозозащита интерфейсов 3кВ (8/20мкс)
  • Светодиодные индикаторы для контроля питания устройства, информирования о наличии сетевого соединения, его активности и скорости
  • Металлический корпус, возможно размещение на рабочем столе, настенного размещения или крепление в стойку 19”, шасси высотой 1U
  • Кронштейны для крепления коммутатора в стойку 19” в комплекте
  • Поддержка технологии Plug and Play существенно упрощает установку – специальная установка и настройка не требуются
  • Средняя наработка на отказ (MTBF) до 100 000 часов
  • Отсутствие вентиляторов позволяет снизить шум от работы оборудования.
  • Рабочая температура -20 ℃...+55 ℃, относительная влажность 5%...90% (без конденсации)
  • Потребляемая мощность без подключенных  PoE устройств –  не более 15Вт
  • Питание от сети AC 110-240В, 50/60 Гц (встроенный блок питания)
  • Питание от внешнего блока питания DC 48В, макс. 160Вт (блок питания в комплект не входит).

Примечание: Это продукт Класса защиты 1 (снабжен защитным заземлением). При необходимости, подключите заземляющий проводник к заземляющему контакту на корпусе устройства. Обрыв заземляющего проводника может сделать устройство опасным.

Комплект поставки: коммутатор,  шнур питания, инструкция, комплект для монтажа в стойку 19".

Характеристики

Amatek AN-SGM10P8D

Арт7000985
Типуправляемый
Диапазон рабочих температурот -20°С до +55°С
Установкав стойку 19”, высота 1U, набор кронштейнов в комплекте
Класс защитыIP30
Промышленные стандартыFCC Part 15 CISPR (EN55032) class B
Температура храненияот -40°С до +75°С
Рабочая влажностьот 5% до 90% RH без конденсата
Интерфейсы PoE1,2 (+), 4,5 (+), 3,6 (-), 7,8 (-)
Бюджет PoE150 Вт
Сетевые протоколы и стандартыIEEE802.3i (10BASE-T), IEEE802.3u(100BASE-TX), IEEE802.3ab(1000BASE-T), IEEE802.3z(1000Base-X), IEEE802.3z(1000Base-LX), IEEE802.3z(1000Base-SX), IEEE802.3x(Flow Control), IEEE802.1d(STP), IEEE802.1s(MSTP), IEEE802.1w(RSTP), IEEE802.1Q(VLAN), IEEE802.3ad(LACP), 802.1x, RFC4251(SSH), RFC2246(SSL), RFC6176(TLS), RFC3619(EAPS), RFC1112(IGMPv1), RFC2236(IGMPv2), RFC3376(IGMPv3), RFC2710(MLDv1), RFC3810(MLDv2), RFC826(ARP), RFC791(IPV4), RFC8200(IPV6), RFC793(TCP), RFC768(UDP), RFC792(ICMP), RFC2131 (DHCP), RFC1350 (TFTP), HTTP, RFC2818(HTTPS), RFC5321(SMTP), SNMP, IEEE802.3ab(LLDP), IEEE802.3af(PoE), IEEE802.3at(PoE+), IEEE802.3bt(UltraPoE), RFC2819(RMON)
Средняя наработка на отказ (MTBF)100 000 часов
Коммутационная матрица20 Гбит/с
Потребляемая мощностьдо 15 Вт, без учёта загрузки PoE
БезопасностьDHCP Snooping, ACL (Access Control List), IEEE 802.1x, аутентификация Radius, аутентификация TACACS+, TLS (v1)
Грозозащита3кВ
Дальность передачи100м/1000 Мбит/с, 250м/10 Мбит/с
Таблица MAC-адресов8К
Общее количество портов10
Порты7 портов (1000Мбит/с, RJ45, PoE+), 1 порт (1000Мбит/с, RJ45, Hi PoE 90Вт), 2 слота SFP (1000Мбит/с), 1 консольный порт RJ45
Разъемы8 RJ45 с авто MDI/MDI-X, 2 слота SFP, 1 консольный порт RJ45
Управление потокомКонтроль пропускной способности (Bandwidth Control), Статистика обработки пакетов по портам, подавление широковещательных штормов
Стандарт PoE (Power over Ethernet)IEEE 802.3af (15,4Вт на канал), IEEE 802.3at (до 30Вт на канал), IEEE 802.3bt (до 60Вт на канал), режим антизависания PoE устройств (WatchDog)
Скорость пересылки пакетов148 800 пакетов/с для 100Mbps, 1 488 000 пакетов/с для 1000Mbps, 14.88 Mpps
Защита интерфейсовот перенапряжения, от короткого замыкания, от переполюсовки
Метод коммутацииStore and Forward (передача с промежуточным хранением)
LED индикацияLink/Activity, скорость, PoE, питание
Питание коммутатораAC 110-240В, (встроенный блок питания)
Охлаждениебез вентилятора
Размеры коммутатора210(ш) x 140(г) x 45(в) мм
Количество портов PoE8
VLANIEEE 802.1Q, VLAN на основе порта, Voice VLAN
Качество обслуживания (QoS)IEEE 802.1p, IEEE 802.1Q, DSCP, CoS, ToS, ограничение скорости по порту
Порты GE (1000 Мбит/с) с Hi PoE (RJ45)1, до 90Вт каждый
Слоты SFP (оптика)2 слота SFP
Исполнениедля помещений
Среда передачи данных (оптика)1000Base-SX: 62,5/50 волокно MMF 2-550 метров, 1000Base-LX: 62,5/50 волокно MMF 2-550 метров и 10мкм волокно SMF 2-5000 метров
Порты GE (1000 Мбит/с) с PoE (RJ45)7
Кольцевые протоколыIEEE 802.1d (STP), IEEE 802.1w (RSTP), IEEE 802.1s (MSTP), G.8032 (ERPS), RFC3619 (EAPS)
Зеркалирование портовЕсть, Many-to-1
Агрегация каналовIEEE802.3ad, до 8 групп, группа содержит до 8 портов, LACP
Протоколы безопасностиSSH, SSL, SNMP, TLS (v1), HTTPS
Другие функцииSNTP, DHCP Snooping, IGMP Snooping V1/V2/V3, MLD Snooping V1/V2, RMON, IPV4, IPV6
Настройка и обновлениеИмпорт/экспорт файла конфигурации, Обновление прошивки через WEB-интерфейс
Управление и обслуживаниеWEB-интерфейс, SNMP, CLI, консольный порт (RJ45)
Объем оперативной памяти128 Мб
Объем флеш-памяти128 Мб