До -12%
Коммутатор на 28 портов Amatek AN-SGM28P24-400
←
→
Модель: AN-SGM28P24-400
Бренд:
Amatek
| Арт | 7000928 |
|---|---|
| Вес | 3,6 кг |
| Класс защиты | IP30 |
| Промышленные стандарты | FCC Part 15 CISPR (EN55032) class B, EN60950 |
| Интерфейсы PoE | 1,2 (+), 4,5 (+), 3,6 (-), 7,8 (-), метод А, метод В |
| Сетевые протоколы и стандарты | IEEE802.3i (10BASE-T), IEEE802.3u(100BASE-TX), TIA/EIA-785(100Base-SX), IEEE802.3ab(1000BASE-T), IEEE802.3z(1000Base-LX), IEEE802.3z(1000Base-SX), 1000BASE‑EX, 1000BASE‑ZX, IEEE802.3x(Flow Control), IEEE802.1d(STP), IEEE802.1s(MSTP), IEEE802.1w(RSTP), G.8032(ERPS), IEEE802.1Q(VLAN), IEEE802.3ad(LACP), IEEE802.1P(GMRP), 802.1x, RFC4251(SSH), RFC2246(SSL), RFC3619(EAPS), RFC1112(IGMPv1), RFC2236(IGMPv2), RFC3376(IGMPv3), RFC2710(MLDv1), RFC3810(MLDv2), RFC826(ARP), RFC791(IPV4), RFC8200(IPV6), RFC854(Telnet), RFC793(TCP), RFC768(UDP), RFC792(ICMP), RFC2131 (DHCP), DNS, RFC1350 (TFTP), HTTP, RFC2818(HTTPS), RFC2136(DDNS), RFC5321(SMTP), SNMP, IEEE802.3ab(LLDP), IEEE802.3af(PoE), IEEE802.3at(PoE+), IEEE802.3bt(UltraPoE), RFC1215(Generic Traps), RFC2819(RMON) |
| Средняя наработка на отказ (MTBF) | 100 000 часов |
| Коммутационная матрица | 128 Гбит/с |
| Безопасность | DHCP Snooping, MAC Address Binding, ACL (Access Control List), IEEE 802.1x, аутентификация Radius, аутентификация TACACS+, TLS (v1) |
| Грозозащита | 3кВ, 8/20 мкс |
| Таблица MAC-адресов | 8К |
| Порты | 22 порта (1000Мбит/с, RJ45, PoE+), 2 порта (1000Мбит/с, RJ45, Hi PoE 90Вт), 4 Combo порта (1000Мбит/с, RJ45/SFP), 1 консольный порт RJ45 |
| Стандарт PoE (Power over Ethernet) | IEEE 802.3af (15,4Вт на канал), IEEE 802.3at (до 30Вт на канал), IEEE 802.3bt (до 90Вт на канал), возможно управление, режим антизависания PoE устройств (WatchDog) |
| Скорость пересылки пакетов | 40,32 Mpps |
| Охлаждение | 2 встроенных малошумящих вентилятора |
| Качество обслуживания (QoS) | 8 соответствий ID с 8 уровнями приоритета очереди, планирования очередей (WRR), планирования очередей (SP, WRR, SP+WRR), IEEE 802.1p, IEEE 802.1Q, DSCP, ToS, WFQ |
| Jumbo Frame | 10К |
| Порты GE (1000 Мбит/с) с Hi PoE (RJ45) | 2, до 90Вт каждый |
| Порты GE (1000 Мбит/с) с PoE (RJ45) | 22 |
| Кольцевые протоколы | IEEE 802.1d (STP), IEEE 802.1w (RSTP), IEEE 802.1s (MSTP), G.8032 (ERPS), RFC3619 (EAPS) |
| Зеркалирование портов | Many-to-1 |
| Протоколы безопасности | SSH (v1/v2), SSL, SNMP, TLS (v1) |
| Другие функции | SNTP, IGMP Snooping V1/V2/V3, MLD Snooping V1/V2, GMPR, RMON, IPV4, IPV6, контроль ARP запросов (Dynamic ARP inspection) |
| Управление и обслуживание | WEB-интерфейс, SNMP, CLI, Telnet, RMON, консольный порт (RJ45) |
| Объем флеш-памяти | 16 Мб |
28-портовый управляемый L2+ гигабитный с настольный/монтируемый в стойку коммутатор с HiPoE до 400Вт.
Особенности:
- 2 порта 100/1000 Мбит/с с поддержкой HiPoE (90Вт), автосогласованием и авто-MDI/MDIX (разъёмы RJ45)
- 22 порта 100/1000 Мбит/с с поддержкой PoE+, автосогласованием и авто-MDI/MDIX (разъёмы RJ45)
- 4 порта Combo (100/1000Base-T/SFP) 10/100/1000 Мбит/с, автосогласованием авто-MDI/MDIX (разъёмы RJ45)
Управление:
- Поддержка VLAN: IEEE 802.1q (4094 VLAN ID, 256 групп VLAN). 802.1ad Port baset VLAN, Voice VLAN, Guest VLAN
- Агрегация (объединение) каналов IEEE 802.3ad LACP: до 8 групп, каждая содержит до 8 портов.
- Поддержка протоколов STP: IEEE 802.1d (STP), IEEE 802.1w (RSTP), IEEE 802.1s (MSTP), RFC3619 (EAPS), G.8032 (ERPS). Возможна изоляция порта, BPDU фильтрация / защита, TC/Root защита.
- Зеркалирование портов
- Качество обслуживания (QoS): 8 очередей вывода на каждый порт, ограничение скорости по порту / потоку, планирование очередей (WRR), SP(Strict Priority), WFQ(Weighted Fair Queuing). Классификации на основе портов (MAC, 802.1p), TOS, Remark.
- IGMP Snooping v1/v2/v3, IGMP querier, до 256 групп
- MLD (v1/v2) snooping - управление многоадресной раздачей потоков на 256 групп, использующийся в IPv6
- Протокол GMRP для регулирования распространения мультикастового трафика в сети
- Контроль пропускной способности (Bandwidth Control)
- Управление полнодуплексным потоком IEEE 802.3x
- Статистика обработки пакетов по портам
- Управление и обслуживание: WEB-интерфейс, SNMP(v1/v2c/v3), Telnet, консольный порт
- Поддержка LLDP протокола
- Обновление прошивки TFTP или через WEB-интерфейс
- Импорт/экспорт файла конфигурации настроек коммутатора
- Мониторинг RMON (v1/v2) позволяет удалённо контролировать технические параметры коммутатора.
Безопасность:
- Аутентификация IEEE 802.1x
- Аутентификация доступа пользователей на основе RADIUS / TACACS+
- Списки контроля доступа (ACL) для ограничение доступа на основе MAC-адреса источника и назначения, IP-адреса.
- Протоколы безопасности: SSH (v1/v2), SSL (v3), SNMP (v1/v2/v3), TLS(v1), HTTPS
- DHCP Snooping - предотвращает несанкционированные (мошеннические) действия по DHCP сервису
Power over Ethernet (PoE):
- 2 порта HiPoE (90Вт), позволяющие передавать питание и данные по одному кабелю.
- 22 порта PoE+, позволяющие передавать питание и данные по одному кабелю.
- Поддержка потребляемой мощности до 90 или 30 Вт для различных PoE-портов
- Перераспределение мощности между портами в зависимости от потребления нагрузки
- Общая потребляемая мощность 400 Вт для всех PoE-портов
- Поддержка PoE-устройств на базе стандартов IEEE 802.3 at/af/bt
- WatchDog – функция контроля зависания, подключенных к коммутатору устройств, с последующим их перезапуском (перезагрузкой)
- Интерфейсы PoE:
- 2 порта с HiPoE 1,2,4,5(+) и 3,6,7,8(-), метод А и В. Порты №1-2
- 22 порта PoE+ 1,2(+) и 3,6(-), метод А. Порты №3-24.
- Управление PoE: включение/выключение, расписание.
Коммуникации:
- Гигабитные 1000Base-T порты Ethernet со слотами SFP обеспечивают высокоскоростную передачу данных, обеспечивающими дополнительные возможности для расширения сети или подключения устройств записи на большое количество камер
- 4 порта Combo (RJ45/SFP) позволяет соединять коммутатор по медным или оптическим линиям передачи данных. Слоты SFP позволяет устанавливать SPF модули:
- 1000Base-SX: 62.5/50мкм многомодовое волокно (MMF) от 2 до 550 метров.
- 1000Base-LX: 62.5/50мкм многомодовое волокно (MMF) от 2 до 550 метров или 10мкм одномодовое волокно (SMF) от 2 до 5000 метров.
- 1 консольный порт (RJ45)
Для подключения по оптоволоконному кабелю необходим SFP модуль (в комплект не входит).
Коммутация:
- Режим CCTV позволяет передавать данные и питание на расстояние до 250 метров на скорости до 10 Мбит/с
- Коммутационная способность 128 Гбит/с
- Скорость пересылки пакетов 40,32 миллионов пакетов в секунду
- Таблица МАС-адресов 8K с возможностью автоматического запоминания и автоматической очистки записей в таблице по времени
- Поддержка jumbo-кадров до 10240 байт, позволяет передать данные, по размеру превышающие 1500 байт в кадре, заданные стандартами Ethernet.
- Метод коммутации – хранение и передача (Store and Forward)
- Поддержка Auto-MDI/MDIX автоматически определяет типа подключенного кабеля (прямой/перекрещенный) и исключает ошибки неправильного выбора соединительных кабелей между оборудованием
- Функция автосогласования на каждом порту определяет скорость соединения сетевого устройства (10, 100 или 1000 Мбит/с) и производит настройку совместимости и оптимального режима работы.
- IP протоколы: IPV4, IPV6.
Свойства:
- Защита портов от перенапряжения, короткого замыкания и переполюсовки.
- Грозозащита интерфейсов 3000В
- Светодиодные индикаторы для контроля питания устройства, информирования о наличии сетевого соединения, его активности и скорости
- Металлический корпус, класс защиты IP30, возможно размещение на рабочем столе, настенного размещения или крепление в стойку 19”, шасси высотой 1U
- Кронштейн для крепления коммутатора в стойку 19” в комплекте
- Поддержка технологии Plug and Play существенно упрощает установку – специальная установка и настройка не требуются
- Средняя наработка на отказ (MTBF) до 100 000 часов
- 2 встроенных малошумящих вентилятора
- Рабочая температура -20 ℃...+55 ℃, относительная влажность 20%...95% (без конденсации)
- Потребляемая мощность без подключенных PoE устройств – не более 20Вт
- Питание от сети AC 110-240В, 50/60 Гц (встроенный блок питания).
- Размеры 440(ш) x 290(г) x 45(в) мм
- Вес: 3,6кг (нетто), 4,4гк (брутто)
Комплект поставки: коммутатор, шнур питания, инструкция, комплект для монтажа в стойку 19".
Характеристики
Amatek AN-SGM28P24-400
| Тип | управляемый |
|---|---|
| Диапазон рабочих температур | от -20°С до +55°С |
| Установка | в стойку 19”, высота 1U, набор кронштейнов в комплекте |
| Температура хранения | от -40°С до +75°С |
| Рабочая влажность | от 10% до 95% RH без конденсата |
| Бюджет PoE | 400 Вт |
| Потребляемая мощность | до 20 Вт |
| Дальность передачи | 100м/1000 Мбит/с, 100м/100 Мбит/с, 250м/10 Мбит/с |
| Общее количество портов | 28 |
| Разъемы | 24 RJ45 с авто MDI/MDI-X, 4 комбо-порта RJ45/SFP, 1 консольный порт RJ45 |
| Управление потоком | Контроль пропускной способности (Bandwidth Control), Статистика обработки пакетов по портам, подавление широковещательных штормов |
| Защита интерфейсов | от перенапряжения, от короткого замыкания, от переполюсовки |
| Метод коммутации | Store and Forward (передача с промежуточным хранением) |
| LED индикация | Link/Activity, скорость, PoE, питание |
| Питание коммутатора | AC 110-240В, (встроенный блок питания) |
| Размеры коммутатора | 440(ш) x 290(г) x 44,5(в) мм |
| Количество портов PoE | 24 |
| VLAN | IEEE 802.1Q, IEEE 802.1ad, VLAN на основе порта, Voice VLAN |
| Слоты SFP (оптика) | 4 порта Combo (RJ45/SFP) |
| Среда передачи данных (оптика) | 1000Base-SX: 62,5/50 волокно MMF 2-550 метров, 1000Base-LX: 62,5/50 волокно MMF 2-550 метров и 10мкм волокно SMF 2-5000 метров, 1000BASE-EX SMF оптоволокно (1310 нм), 1000BASE-ZX SMF оптоволокно (1550 нм) |
| Порты Combo (RJ45/SFP) | 4 порта Combo (RJ45/SFP) |
| Агрегация каналов | IEEE802.3ad, LACP |
| Настройка и обновление | Импорт/экспорт файла конфигурации, Обновление прошивки через WEB-интерфейс |
| Объем оперативной памяти | 128 Мб |
| PoE | Да |