Популярные запросы, PoE коммутаторы
-12%

Коммутатор промышленный на 5 портов Amatek AN-SX5P4

 ← 
 → 
Модель: AN-SX5P4
Бренд: Amatek
4350 руб.  -12% 3828 руб.

Промышленный 5-портовый 10/100 Мбит/с настольный/монтируемый на DIN-рейку коммутатор с PoE до 120Вт.

Особенности:

  • 4 порта 10/100 Мбит/с с поддержкой PoE: 
  • 1 порт 10/100 Мбит/с с автосогласованием и авто-MDI/MDIX (разъёмы RJ45)
  • Поддержка определения зависания PoE устройств c перезагрузкой по PoE (WatchDog)

Управление:

  • Контроль пропускной способности (Bandwidth Control)
  • Управление полнодуплексным потоком IEEE 802.3x.

Power over Ethernet (PoE):

  • 4 порта 10/100 Мбит/с  с PoE+, позволяющие передавать питание и данные по одному кабелю до 30 Вт для каждого PoE-порта 
  • Перераспределение мощности между портами в зависимости от потребления нагрузки
  • Общая потребляемая мощность 120 Вт для всех PoE-портов
  • Поддержка PoE-устройств на базе стандартов  IEEE 802.3 at/af
  • Функция автоматического перезапуска зависшего оборудования WatchDog.
  • WatchDog – функция контроля зависания, подключенных к коммутатору устройств, с последующим их перезапуском (перезагрузкой).

Коммутация:

  • Режим CCTV позволяет передавать данные и питание на расстояние до 250 метров на скорости до 10 Мбит/с
  • Коммутационная способность 1 Гбит/с
  • Скорость пересылки пакетов 0,744 миллионов пакетов в секунду
  • Таблица МАС-адресов 1K
  • Метод коммутации – хранение и передача (Store and Forward)
  • Поддержка jumbo-кадров до 1536 байт.
  • Поддержка Auto-MDI/MDIX автоматически определяет типа подключенного кабеля (прямой/перекрещенный) и исключает ошибки неправильного выбора соединительных кабелей между  оборудованием
  • Функция автосогласования на каждом порту определяет скорость соединения сетевого устройства (10 или 100 Мбит/с) и производит настройку совместимости и оптимального режима работы.

Свойства

  • Защита портов от перенапряжения, короткого замыкания и переполюсовки.
  • Защита портов от импульсных перенапряжений (грозозащита) обеспечивает защиту от электростатического разряда (ESD): общее напряжение до 6кВ, контактного разряда до 8кВ, воздушного разряда до 15кВ.
  • Светодиодные индикаторы для контроля питания устройства, информирования о наличии сетевого соединения, его активности и скорости
  • Корпус металлический, класс защиты IP30, возможно размещение на рабочем столе или крепление на DIN-рейку 35мм.
  • Поддержка технологии Plug and Play существенно упрощает установку – специальная установка и настройка не требуются
  • Средняя наработка на отказ (MTBF) до 100 000 часов
  • Охлаждение по безвентиляторной схеме
  • Рабочая температура -40 ℃...+75 ℃, относительная влажность 5%...95% (без конденсации)
  • Потребляемая мощность без подключенных  PoE устройств –  не более 5Вт
  • Питание: DC 48-55В (поддержка PoE). или DC 12-39В (без поддержки PoE).
  • Питание DC 12-55В: 
    • DC 48-55В - коммутатор выдает питание для PoE-устройств.
    • DC 12-39В - коммутатор не поддерживает PoE.
  • Размеры 30(ш) x 76,5(г) x 100(в) мм
  • Вес 0,29кг

Клеммные колодки для подачи питания:

  • Колодка PWR1 для подачи питания DC 12-55В: 
    • Контакты "V1 + " - плюс питания.
    • Контакты "V1 - "  - минус питания.
  • Колодка PWR2 для подачи питания DC 12-55В : 
    • Контакты "V2 + " - плюс питания.
    • Контакты "V2 - " - минус питания.
  • PWR3 разъем - штекер (jack) 2,1х5,5мм  питание DC 12-55В.

Внимание! Коммутатор снабжен защитным заземлением. Подключите заземляющий проводник к заземляющему контакту на корпусе устройства. Защитное заземление является обязательным условием подключения и безопасной эксплуатации устройства.

Комплект поставки: коммутатор, кронштейн для установки на стену, клеммная колодка, инструкция.

Примечание: В комплект поставки промышленного коммутатора блок питания не входит. При выборе блока питания необходимо учитывать потребление не только коммутатора (5Вт), но и устройств, получающих питание от коммутатора по PoE. Бюджет PoE , при использовании блоков питания AMATEK:

  • AP-DIN48/60  (48В/1,25А) - бюджет POE для питания устройств до 50Вт
  • AP-D48/65  (52В/1,25А) - бюджет POE для питания устройств до 55Вт
  • AP-D48/135  (52В/2,25А) - бюджет POE для питания устройств до 100Вт
  • AP-DU48/2DIN  (48В/2,5А) - бюджет POE для питания устройств до 112Вт
  • AP-DIN48/120  (48В/2,5А) - бюджет POE для питания устройств до 112Вт
  • AP-SU48/3  (48В/5А) - бюджет POE для питания устройств до 120Вт

Переключатель на передней панели коммутатора:

  • E (Extend). Режим CCTV. Порты 1-4 поддерживают передачу данных и питания PoE на расстояние до 250 метров со скоростью 10Мб/с (следует использовать кабель cat5e или cat6). 
  • D (Default). Стандартный режим. Все порты работают в режиме обычного коммутатора.

Коммутатор соответствует стандартам для промышленного оборудования: FCC Part 15 CISPR (EN55032) class A, EN 61000-4-2, EN 61000-4-4, EN 61000-4-5

Характеристики

Amatek AN-SX5P4

Арт7000631
Типнеуправляемый, промышленный
Диапазон рабочих температурот -40°С до +75°С
Установкана DIN-рейку 35мм
Класс защитыIP30
Промышленные стандартыFCC Part 15 CISPR (EN55032) class A, IEC 61000-4-2 устойчивости к статическим разрядам (ESD), IEC 61000-4-4 устойчивость при импульсных процессах (EFT), IEC 61000-4-5 устойчивости к импульсным перенапряжениям
Температура храненияот -40°С до +85°С
Рабочая влажностьот 5% до 95% RH без конденсата
Интерфейсы PoE1,2 (+), 3,6 (-), метод А
Бюджет PoE120 Вт
Сетевые протоколы и стандартыIEEE802.3i (10BASE-T), IEEE802.3u(100BASE-TX), TIA/EIA-785(100Base-SX), IEEE802.3ab(1000BASE-T), IEEE802.3z(1000Base-LX), IEEE802.3z(1000Base-SX), IEEE802.3x(Flow Control), IEEE802.3az(EEE), RFC826(ARP), RFC793(TCP), RFC768(UDP), RFC792(ICMP), RFC5321(SMTP), IEEE802.3af(PoE), IEEE802.3at(PoE+)
Средняя наработка на отказ (MTBF)100 000 часов
Коммутационная матрица1 Гбит/с
Потребляемая мощность5 Вт, без учёта загрузки PoE
Грозозащитадо 6кВ общее напряжение, до 8кВ контактного разряда, до 15кВ воздушного разряда
Дальность передачи100м/100 Мбит/с, 250м/10 Мбит/с
Таблица MAC-адресов1К
Общее количество портов5
Порты1 порт (100Мбит/с, RJ45), 4 порта (100Мбит/с, RJ45, PoE+)
Порты FE (100 Мбит/с) с PoE (RJ45)4
Порты FE (100 Мбит/с) (RJ45)1
Разъемы5 RJ45 с авто MDI/MDI-X, клеммная колодка для подачи питания, 1 разъем jack 2.1х5.5
Управление потокомКонтроль пропускной способности (Bandwidth Control)
Стандарт PoE (Power over Ethernet)IEEE 802.3af (15,4Вт на канал), IEEE 802.3at (до 30Вт на канал), режим антизависания PoE устройств (WatchDog)
Скорость пересылки пакетов744 Kpps
Защита интерфейсовот перенапряжения, от короткого замыкания, от переполюсовки
Метод коммутацииStore and Forward (передача с промежуточным хранением)
LED индикацияLink/Activity, PoE, питание
Питание коммутатораDC 12-39В (без поддержки PoE), DC 48В-55В
Охлаждениебез вентилятора
Размеры коммутатора30(ш) x 76,5(г) x 100(в) мм
Количество портов PoE4
Переключатель на корпусепередача данных на 250м (10Мб/с), стандартный режим коммутатора
PoEДа