Популярные запросы, PoE коммутаторы
-12%

Промышленный коммутатор на 10 портов Amatek AN-SXG10P8B

 ← 
 → 
Модель: AN-SXG10P8B
Бренд: Amatek
17 570 руб.  -12% 15 462 руб.

Промышленный 10-портовый 100/1000 Мбит/с настольный/монтируемый на DIN-рейку коммутатор с PoE до 480Вт.

Особенности:

  • 8 портов RJ45 1000Мбит/с с поддержкой PoE с поддержкой, автосогласованием и авто-MDI/MDIX: 
    • 4 порта с HiPoE (до 90Вт каждый) ) №1-4
    • 4 порта PoE+ (до 30Вт каждый) №5-8
  • 2 слота SFP 1000 Мбит/с (1000Base-SX, 1000Base-LX)

Управление:

  • Контроль пропускной способности (Bandwidth Control)
  • Управление полнодуплексным потоком IEEE 802.3x.

Power over Ethernet (PoE):

  • 8 портов PoE, позволяющих передавать питание и данные по одному кабелю
  • 4 порта HiPoE, позволяющие передавать питание и данные по одному кабелю до 90Вт для портов 1-4. Поддерживает устройства PoE/PoE+/HiPoE
  • 4 порта PoE+, позволяющие передавать питание и данные по одному кабелю до 30 Вт для каждого PoE-порта (порты 5-8)
  • Перераспределение мощности между портами в зависимости от потребления нагрузки
  • Общая потребляемая мощность 480 Вт для всех PoE-портов
  • Поддержка PoE-устройств на базе стандартов  IEEE 802.3 at/af/bt
  • Интерфейсы PoE: 
    • порты 1~4: 1,2,4,5(+) и 3,6,7,8 (-), до 90Вт , напряжение 56В. метод А
    • порты 5~8: 1,2(+) и 3,6(-), до 30Вт , напряжение 52В

Коммуникации

  • Гигабитные 1000Base-T порты Ethernet со слотами SFP обеспечивают высокоскоростную передачу данных, обеспечивающими дополнительные возможности для расширения сети или подключения устройств записи на большое количество камер
  • 2 слота для SFP модулей позволяют соединять коммутатор оптическим линиям передачи данных. Слоты SFP позволяет устанавливать SPF модули.

Для подключения по оптоволоконному кабелю необходим SFP модуль (в комплект не входит).

Коммутация:

  • Коммутационная способность 20 Гбит/с
  • 4K записей в таблице MAC-адресов с возможностью автоматического запоминания и автоматической очистки записей в таблице по времени
  • Скорость пересылки пакетов 16,82 миллионов пакетов в секунду
  • Таблица МАС-адресов 4K
  • Метод коммутации – хранение и передача (Store and Forward)
  • Поддержка Auto-MDI/MDIX автоматически определяет типа подключенного кабеля (прямой/перекрещенный) и исключает ошибки неправильного выбора соединительных кабелей между  оборудованием
  • Функция автосогласования на каждом порту определяет скорость соединения сетевого устройства (10, 100 или 1000 Мбит/с) и производит настройку совместимости и оптимального режима работы.

Свойства

  • Поддержка сниженного энергопотребления в сетях Ethernet на основе технологии Energy Efficient Ethernet (EEE) по стандарту IEEE 802.3az
  • Защита портов от перенапряжения, короткого замыкания и переполюсовки.
  • Защита портов от импульсных перенапряжений (грозозащита) обеспечивает защиту от электростатического разряда (ESD): общее напряжение до 6кВ, контактного разряда до 8кВ, воздушного разряда до 15кВ.
  • Светодиодные индикаторы для контроля питания устройства, информирования о наличии сетевого соединения, его активности и скорости
  • Корпус металлический, класс защиты IP40, возможно размещение на рабочем столе или крепление на DIN-рейку 35мм.
  • Поддержка технологии Plug and Play существенно упрощает установку – специальная установка и настройка не требуются
  • Средняя наработка на отказ (MTBF) до 100 000 часов
  • Охлаждение по безвентиляторной схеме
  • Рабочая температура -40 ℃...+75 ℃, относительная влажность 5%...95% (без конденсации)
  • Потребляемая мощность без подключенных  PoE устройств –  не более 8Вт
  • 2 входа питания: DC 48-56В или DC 12В (без поддержки PoE).
  • Размеры 50(ш) х 125(г) х 150(в) мм, вес 1,1кг

Клеммные колодки для подачи питания:

  • Контакты "P1 + " и "P2 + " - плюс питания DC 44-56В или DC 12В.
  • Контакты "P1 - " и "P2 - " - минус питания DC 44-56В или DC 12В.

Внимание! Коммутатор снабжен защитным заземлением. Подключите заземляющий проводник к заземляющему контакту на корпусе устройства. Защитное заземление является обязательным условием подключения и безопасной эксплуатации устройства.

Комплект поставки: коммутатор, инструкция.

Примечание: В комплект поставки промышленного коммутатора блок питания не входит. При выборе блока питания необходимо учитывать потребление не только коммутатора (8Вт), но и устройств получающих питание от коммутатора по PoE. Бюджет PoE, при использовании блоков питания AMATEK:

  • AP-DIN48/60  (48В/1,25А) - бюджет POE для питания устройств до 50Вт
  • AP-D48/65  (52В/1,25А) - бюджет POE для питания устройств до 55Вт
  • AP-D48/135  (52В/2,25А) - бюджет POE для питания устройств до 105Вт
  • AP-DU48/2DIN  (48В/2,5А) - бюджет POE для питания устройств до 107Вт
  • AP-DIN48/120  (48В/2,5А) - бюджет POE для питания устройств до 110Вт
  • AP-SU48/3  (48В/5А) - бюджет POE для питания устройств до 230Вт
  • AP-DU48/3DIN  (48В/5А) - бюджет POE для питания устройств до 230Вт
  • AP-DIN48/480  (48В/10А) -  бюджет POE для питания устройств до 470Вт

Характеристики

Amatek AN-SXG10P8B

Арт7000741
Типнеуправляемый, промышленный
Диапазон рабочих температурот -30°С до +65°С
Установкана DIN-рейку 35мм
Промышленные стандартыIEC 61000-4-2 устойчивости к статическим разрядам (ESD) Class 4
Температура храненияот -40°С до +75°С
Рабочая влажностьот 5% до 95% RH без конденсата
Интерфейсы PoE1,2 (+), 4,5 (+), 3,6 (-), 7,8 (-), метод А, напряжение 52В
Бюджет PoE480 Вт
Сетевые протоколы и стандартыIEEE802.3i (10BASE-T), IEEE802.3u(100BASE-TX), TIA/EIA-785(100Base-SX), IEEE802.3ab(1000BASE-T), IEEE802.3z(1000Base-LX), IEEE802.3z(1000Base-SX), IEEE802.3x(Flow Control), IEEE802.3az(EEE), RFC826(ARP), RFC793(TCP), RFC768(UDP), RFC792(ICMP), RFC5321(SMTP), IEEE802.3af(PoE), IEEE802.3at(PoE+), IEEE802.3bt(UltraPoE)
Средняя наработка на отказ (MTBF)100 000 часов
Коммутационная матрица20 Гбит/с
Потребляемая мощность8 Вт, без учёта загрузки PoE
Грозозащитадо 6кВ общее напряжение, до 8кВ контактного разряда, до 15кВ воздушного разряда
Дальность передачи100м/1000 Мбит/с
Таблица MAC-адресов4К
Общее количество портов10
Порты4 порта (1000Мбит/с, RJ45, PoE+), 4 порта (1000Мбит/с, RJ45, Hi PoE 90Вт), 2 слота SFP (1000Мбит/с)
Разъемы8 RJ45 с авто MDI/MDI-X, 2 слота SFP, клеммная колодка для подачи питания
Управление потокомКонтроль пропускной способности (Bandwidth Control)
Стандарт PoE (Power over Ethernet)IEEE 802.3af (15,4Вт на канал), IEEE 802.3at (до 30Вт на канал), IEEE 802.3bt (до 90Вт на канал)
Скорость пересылки пакетов16,82 Mpps
Защита интерфейсовот перенапряжения, от короткого замыкания, от переполюсовки
Метод коммутацииStore and Forward (передача с промежуточным хранением)
LED индикацияLink/Activity, PoE, питание
Питание коммутатораDC 12В (без поддержки PoE), DC 48В-56В
Охлаждениебез вентилятора
Размеры коммутатора50(ш) х 125(г) х 150(в) мм
Количество портов PoE8
Порты GE (1000 Мбит/с) с Hi PoE (RJ45)4, до 90Вт каждый
Слоты SFP (оптика)2 слота SFP
Среда передачи данных (оптика)1000Base-SX: 62,5/50 волокно MMF 2-550 метров, 1000Base-LX: 62,5/50 волокно MMF 2-550 метров и 10мкм волокно SMF 2-5000 метров, 1000BASE-EX SMF оптоволокно (1310 нм), 1000BASE-ZX SMF оптоволокно (1550 нм)
Порты GE (1000 Мбит/с) с PoE (RJ45)4
PoEДа