Популярные запросы, PoE коммутаторы
-12%

Промышленный коммутатор на 6 портов Amatek AN-SXG6P4D

 ← 
 → 
Модель: AN-SXG6P4D
Бренд: Amatek
9500 руб.  -12% 8360 руб.

Промышленный 6-портовый 100/1000 Мбит/с настольный/монтируемый на DIN-рейку коммутатор с HiPoE до 180Вт.

Особенности:

  • 4 порта 1000 Мбит/с с поддержкой PoE: 
    • 1 порт с HiPoE (90Вт, поддержка устройств PoE/PoE+/HiPoE) (порт №1).
    • 3 порта PoE/PoE+ (30Вт, поддержка устройств PoE/PoE+) (порты №2-4).
  • 1 порт 100/1000 Мбит/с, автосогласованием и авто-MDI/MDIX (разъёмы RJ45)
  • 1 слот SFP 1000 Мбит/с (1000Base-SX, 1000Base-LX)
  • Поддержка определения зависания PoE устройств c перезагрузкой по PoE (PoE WatchDog)
  • Поддержка определения зависания SFP модулей c их перезагрузкой (Fiber WatchDog)

Управление:

  • Контроль пропускной способности (Bandwidth Control)
  • Управление полнодуплексным потоком IEEE 802.3x.

Power over Ethernet (PoE):

  • 1 порт HiPoE, позволяющие передавать питание и данные по одному кабелю до 90 Вт для порта №1. Поддерживает устройства PoE/PoE+/HiPoE
  • 3 порта PoE+, позволяющие передавать питание и данные по одному кабелю до 30 Вт для каждого PoE-порта №2-4. Поддерживает устройства PoE/PoE+ с потребляемой мощностью до 30 Вт для каждого PoE-порта
  • Перераспределение мощности между портами в зависимости от потребления нагрузки
  • Общая потребляемая мощность 180 Вт для всех PoE-портов
  • Поддержка PoE-устройств на базе стандартов IEEE 802.3 at/af/bt
  • PoE WatchDog – функция контроля зависания, подключенных к коммутатору устройств, с последующим их перезапуском (перезагрузкой) по питанию PoE. Включение и отключение WatchDog производится переключателем (№2) на верхней панели коммутатора.
  • Интерфейсы PoE: 
    • 1 порт с HiPoE 1,2,4,5(+) и 3,6,7,8(-), метод А и В.
    • 2-4 порты PoE+ 1,2(+) и 3,6(-), метод А.

Коммуникации

  • Режим CCTV позволяет передавать данные и питание на расстояние до 250 метров на скорости до 10 Мбит/с
  • Гигабитные 1000Base-T порты Ethernet со слотами SFP обеспечивают высокоскоростную передачу данных, обеспечивающими дополнительные возможности для расширения сети или подключения устройств записи на большое количество камер
  • 1 слот для SFP модулей позволяет соединять коммутатор оптическим линиям передачи данных. Слоты SFP позволяет устанавливать SPF модули.
  • Функция Fiber WatchDog  для контроля передачи данных через оптические порты и их автоматической перезагрузки при зависании SFP модуля. Включение и отключение Fiber WatchDog производится переключателем (№1) на верхней панели коммутатора.

Для подключения по оптоволоконному кабелю необходим SFP модуль (в комплект не входит).

Коммутация:

  • Поддержка аппаратного VLAN методом изоляции портов обеспечивает разграничение доступа в сети к устройствам.
  • Коммутационная способность 12 Гбит/с
  • 2K записей в таблице MAC-адресов с возможностью автоматического запоминания и автоматической очистки записей в таблице по времени
  • Скорость пересылки пакетов 8,93 миллионов пакетов в секунду
  • Таблица МАС-адресов 2K
  • Метод коммутации – хранение и передача (Store and Forward)
  • Буфер памяти пакетов 2,5М
  • Поддержка Auto-MDI/MDIX автоматически определяет типа подключенного кабеля (прямой/перекрещенный) и исключает ошибки неправильного выбора соединительных кабелей между  оборудованием
  • Функция автосогласования на каждом порту определяет скорость соединения сетевого устройства (10, 100 или 1000 Мбит/с) и производит настройку совместимости и оптимального режима работы. 

Свойства:

  • Защита портов от перенапряжения, короткого замыкания и переполюсовки.
  • Защита портов от импульсных перенапряжений (грозозащита) обеспечивает защиту от электростатического разряда (ESD): общее напряжение до 6кВ, контактного разряда до 8кВ.
  • Светодиодные индикаторы для контроля питания устройства, информирования о наличии сетевого соединения, его активности и скорости
  • Корпус металлический, класс защиты IP40.
  • Возможно размещение на столе, крепление на DIN-рейку 35мм или установки на стене/потолке.
  • Кронштейны для установки коммутатора на стене или потолке.
  • Поддержка технологии Plug and Play существенно упрощает установку – специальная установка и настройка не требуются
  • Средняя наработка на отказ (MTBF) до 100 000 часов
  • Охлаждение по безвентиляторной схеме
  • Рабочая температура -40 ℃...+80 ℃, относительная влажность 5%...95% (без конденсации)
  • Потребляемая мощность без подключенных  PoE устройств –  не более 10Вт
  • 2 входа питания: DC 37-57В или DC 12-36В (без поддержки PoE).
  • Металлический корпус 40(ш) х 113(г) х 156(в) мм. Вес 0,9кг

Переключатели на панели коммутатора:

  • 1 (FDog) - включение функции Fiber WatchDog для контроля передачи данных через оптические порты и их автоматической перезагрузки при зависании. 
  • 2 (PDog) - включение функции PoE WatchDog для автоматического определение зависания оконечного устройства и его перезапуска по питанию PoE.
  • 3 (Extend) - режим CCTV. Порты 1-4 поддерживают передачу данных и питания PoE на расстояние до 250 метров со скоростью 10Мб/с (следует использовать кабель cat5e или cat6). 
  • 4 (VLAN) - изоляция портов 1-4 друг от друга. Трафик подается только между портом и портом-uplink (порты 5,6), что позволит эффективно подавлять сетевые штормы и улучшать производительность сети.

Клеммные колодки для подачи питания:

  • V1: Контакты "P1 + " и "P2 + " - основное питание DC 12-57В
  • V2: Контакты "P1 - " и "P2 - " - резервное питание DC 12-57В
  • V3: Разъем для подачи питания jack 2.5х5.5.

Индикация

Индикатор Описание
Индикация на панели
P1 / P2 / DC
(Внешнее питание)
Выкл.: Нет источника питания
Вкл.: Питание подается через разъем постоянного тока V1 /V2/V3
SFP Выкл.: оптоволоконное соединение отключено 
Вкл.: включен оптоволоконное соединение
PMX Вкл.: мощность устройств PoE в рамках бюджета
Мигает: Превышение бюджета PoE устройств.
PWR Выкл.: устройство выключено или вышло из строя
Вкл.: питание устройства включено в нормальном режиме
Индикация на портах
Link Выкл.: соединение отключено
Мигает: соединение 100мбит/с
Горит.: соединение 1000мбит/с
PoE Выкл.: PoE не работает 
Вкл.: PoE работает

Комплект поставки: коммутатор, инструкция

Примечание: В комплект поставки промышленного коммутатора блок питания не входит. При выборе блока питания необходимо учитывать потребление не только коммутатора (10Вт), но и устройств, получающих питание от коммутатора по PoE. Бюджет PoE, при использовании блоков питания AMATEK:

  • AP-DIN48/60  (48В/1,25А) - бюджет POE для питания устройств до 45Вт
  • AP-D48/135  (52В/2,25А) - бюджет POE для питания устройств до 100Вт
  • AP-DU48/2DIN  (48В/2,5А) - бюджет POE для питания устройств до 102Вт
  • AP-DIN48/120  (48В/2,5А) - бюджет POE для питания устройств до 102Вт
  • AP-D48/135  (52В/2,5А) - бюджет POE для питания устройств до 115Вт
  • AP-SU48/3  (48В/5А) - бюджет POE для питания устройств до 180Вт
  • AP-DU48/3DIN  (48В/5А) - бюджет POE для питания устройств до 180Вт

Внимание ! Продукт Класса защиты 1 (снабжен защитным заземлением). Подключите заземляющий проводник к заземляющему контакту на корпусе устройства. Любой обрыв заземления может привести к повреждению коммутатора и снижает электробезопасность устройства.

Характеристики

Amatek AN-SXG6P4D

Арт7000917
Типнеуправляемый, промышленный
Диапазон рабочих температурот -40°С до +80°С
Вес0,9 кг
Установкана DIN-рейку 35мм, на стену, набор кронштейнов в комплекте
Класс защитыIP40
Промышленные стандартыFCC Part 15 CISPR (EN55032) class B, EN55032 (электромагнитная совместимость), EN62368
Температура храненияот -40°С до +85°С
Рабочая влажностьот 5% до 95% RH без конденсата
Интерфейсы PoE1,2 (+), 4,5 (+), 3,6 (-), 7,8 (-), метод А, метод В
Бюджет PoE180 Вт
Сетевые протоколы и стандартыIEEE802.3i (10BASE-T), IEEE802.3u(100BASE-TX), TIA/EIA-785(100Base-SX), IEEE802.3ab(1000BASE-T), IEEE802.3ab(1000BASE-TX), IEEE802.3z(1000Base-LX), IEEE802.3z(1000Base-SX), IEEE802.3x(Flow Control), IEEE802.3az(EEE), IEEE802.3ad(LACP), RFC826(ARP), RFC793(TCP), RFC768(UDP), RFC792(ICMP), RFC5321(SMTP), IEEE802.3af(PoE), IEEE802.3at(PoE+), IEEE802.3bt(UltraPoE)
Средняя наработка на отказ (MTBF)100 000 часов
Коммутационная матрица12 Гбит/с
Потребляемая мощность10 Вт, без учёта загрузки PoE
Грозозащитадо 6кВ общее напряжение, до 8кВ контактного разряда
Дальность передачи100м/1000 Мбит/с, 250м/10 Мбит/с
Таблица MAC-адресов2К
Общее количество портов6
Порты1 порт (1000Мбит/с, RJ45), 3 порта (1000Мбит/с, RJ45, PoE+), 1 порт (1000Мбит/с, RJ45, Hi PoE 90Вт), 1 слот SFP (1000Мбит/с)
Разъемы5 RJ45 с авто MDI/MDI-X, 1 слот SFP, клеммная колодка для подачи питания, 1 разъем jack 2.1х5.5
Управление потокомКонтроль пропускной способности (Bandwidth Control)
Стандарт PoE (Power over Ethernet)IEEE 802.3af (15,4Вт на канал), IEEE 802.3at (до 30Вт на канал), IEEE 802.3bt (до 90Вт на канал), режим антизависания PoE устройств (WatchDog)
Скорость пересылки пакетов8,93 Mpps
Защита интерфейсовот перенапряжения, от короткого замыкания, от переполюсовки
Метод коммутацииStore and Forward (передача с промежуточным хранением)
LED индикацияLink/Activity, SFP, питание, дополнительное питание, превышение бюджета PoE
Питание коммутатораDC 12-36В (без поддержки PoE), DC 37В-57В
Охлаждениебез вентилятора
Размеры коммутатора40(ш) х 113(г) х 156(в) мм
Количество портов PoE4
VLANизоляция портов
Порты GE (1000 Мбит/с) (RJ45)1
Порты GE (1000 Мбит/с) с Hi PoE (RJ45)1, до 90Вт каждый
Слоты SFP (оптика)1 слот SFP, режим антизависания SFP модулей (Fiber WatchDog)
Среда передачи данных (оптика)1000Base-SX: 62,5/50 волокно MMF 2-550 метров, 1000Base-LX: 62,5/50 волокно MMF 2-550 метров и 10мкм волокно SMF 2-5000 метров
Порты GE (1000 Мбит/с) с PoE (RJ45)3
PoEДа