Популярные запросы, PoE коммутаторы
-12%

Промышленный коммутатор на 14 портов Amatek AN-SXGM14P8A

 ← 
 → 
Модель: AN-SXGM14P8A
Бренд: Amatek
32 480 руб.  -12% 28 582 руб.

Промышленный 14-портовый управляемый L2+ гигабитный настольный/монтируемый на DIN-рейку коммутатор с PoE до 240Вт.

Особенности:

  • 8 портов 100/1000 Мбит/с с поддержкой PoE+, автосогласованием и авто-MDI/MDIX (разъёмы RJ45)
  • 2 порта 100/1000 Мбит/с, автосогласованием и авто-MDI/MDIX (разъёмы RJ45)
  • 4 слота SFP 1000 Мбит/с (1000Base-SX, 1000Base-LX) 

Управление:

  • Поддержка VLAN: IEEE 802.1q (4094 VLAN ID. 256 групп VLAN), 802.1ad Q-in-Q tunneling по порту. Voice VLAN. Private VLAN, GVRP
  • Агрегация (объединение) каналов IEEE 802.3ad LACP: до 8 групп, каждая содержит до 8 портов.
  • Поддержка протоколов STP: IEEE 802.1d (STP), IEEE 802.1w (RSTP), IEEE 802.1s (MSTP), G.8032 (ERPS).  Возможна изоляция порта, BPDU фильтрация / защита, TC/Root защита.
  • Зеркалирование портов: TX, RX, TX+RX, Many-to-1
  • Качество обслуживания (QoS): 8 очередей вывода на каждый порт, планирование очередей (WRR), классификации на основе номеров портов, тегов VLAN 802.1Q, поле DSCP в IP-пакете, приоритет 802.1p
  • IGMP Snooping  v2/v3, IGMP querier, до 256 групп
  • MLD (v1/v2) snooping - управление многоадресной раздачей потоков на 256 групп
  • Контроль пропускной способности (Bandwidth Control)
  • Управление полнодуплексным потоком IEEE 802.3x.
  • Управление и обслуживание: WEB-интерфейс, SNMP(v1/v2c/v3), Telnet, консольный порт
  • Поддержка LLDP protocol
  • Поддержка протокола SNTP для синхронизации времени в компьютерной сети
  • Обновление прошивки TFTP  или через WEB-интерфейс
  • Импорт/экспорт файла конфигурации настроек коммутатора

Безопасность:

  • Аутентификация IEEE 802.1x
  • Встроенный клиент RADIUS для взаимодействия с сервером RADIUS
  • Аутентификация доступа пользователей на основе RADIUS / TACACS+
  • Списки контроля доступа (ACL) для ограничение доступа на основе MAC-адреса, IP-адреса (IPv4/IPv6).
  • Протоколы безопасности: SSH, SSL, SNMP (v1, v2, v3)
  • IP-MAC port binding - контроль подключения устройств в сеть на основе сочетания их IP и MAC-адресов
  • MAC filtering -  фильтрация по MAC адресам для разграничения доступа к сети
  • Static MAC address -  возможность «привязать» конкретный MAC адрес к выбранному порту
  • DHCP Snooping и DHCP Option82 - предотвращает несанкционированные (мошеннические) действия по DHCP сервису
  • Различные настройки безопасности BPDU
  • Функции защиты от DoS-атак
  • Инспекция ARP - предназначена для предотвращения ARP spoofing/poisoning атак
  • IP Source Guard - ограничение трафика через интерфейс коммутатора

Power over Ethernet (PoE):

  • 8 портов PoE+, позволяющих передавать питание и данные по одному кабелю
  • Поддержка потребляемой мощности до 30 Вт для каждого PoE-порта
  • Перераспределение мощности между портами в зависимости от потребления нагрузки
  • Общая потребляемая мощность 240 Вт для всех PoE-портов
  • Поддержка PoE-устройств на базе стандартов  IEEE 802.3 at/af
  • Управление расписанием подачи питания POE, отображение мощности и тока в меню коммутатора
  • WatchDog – функция контроля зависания, подключенных к коммутатору устройств, с последующим их перезапуском (перезагрузкой).

Коммуникации

  • Гигабитные 1000Base-T порты Ethernet со слотами SFP обеспечивают высокоскоростную передачу данных, обеспечивающими дополнительные возможности для расширения сети или подключения устройств записи на большое количество камер
  • 2 порта 100/1000 Мбит/с, автосогласованием и авто-MDI/MDIX (разъёмы RJ45) 
  • 4 слота для SFP модулей позволяют соединять коммутатор оптическим линиям передачи данных. Слоты SFP позволяет устанавливать SPF модули.
  • 1 консольный порт (RJ45)

Для подключения по оптоволоконному кабелю необходим SFP модуль (в комплект не входит).

Коммутация:

  • Коммутационная способность 32 Гбит/с
  • 8K записей в таблице MAC-адресов с возможностью автоматического запоминания и автоматической очистки записей в таблице по времени
  • Скорость пересылки пакетов 24,62 миллионов пакетов в секунду
  • Таблица МАС-адресов 8K
  • Метод коммутации – хранение и передача (Store and Forward)
  • Поддержка Auto-MDI/MDIX автоматически определяет типа подключенного кабеля (прямой/перекрещенный) и исключает ошибки неправильного выбора соединительных кабелей между  оборудованием
  • Функция автосогласования на каждом порту определяет скорость соединения сетевого устройства (10, 100 или 1000 Мбит/с) и производит настройку совместимости и оптимального режима работы.
  • IP протоколы: IPV4, IPV6.

Свойства

  • Поддержка сниженного энергопотребления в сетях Ethernet на основе технологии Energy Efficient Ethernet (EEE) по стандарту IEEE 802.3az
  • Защита портов от импульсных перенапряжений (грозозащита) обеспечивает защиту от электростатического разряда (ESD): общее напряжение до 6кВ
  • Светодиодные индикаторы для контроля питания устройства, информирования о наличии сетевого соединения, его активности и скорости
  • Корпус металлический, класс защиты IP40, возможно размещение на рабочем столе или крепление на DIN-рейку 35мм.
  • Поддержка технологии Plug and Play существенно упрощает установку – специальная установка и настройка не требуются
  • Средняя наработка на отказ (MTBF) до 100 000 часов
  • Охлаждение по безвентиляторной схеме
  • Рабочая температура -40 ℃...+85 ℃, относительная влажность 5%...95% (без конденсации)
  • Потребляемая мощность без подключенных  PoE устройств –  не более 15Вт
  • 2 входа питания DC 48-56В
  • Размеры 48(ш) х 135(г) х 170(в) мм, вес 1,25кг

Клеммные колодки для подачи питания:

  • Контакты "PWR1 + " и "PWR2 + " - плюс питания DC 44-56В
  • Контакты "PWR1 - " и "PWR2 - " - минус питания DC 44-56В
  • Контакты "RELAY" – тревога "Отключение питания". Контакты размыкаются при пропадании питающего напряжения. При необходимости контакты подключаются к шлейфу тревожной сигнализации.

Внимание! Коммутатор снабжен защитным заземлением. Подключите заземляющий проводник к заземляющему контакту на корпусе устройства. Защитное заземление является обязательным условием подключения и безопасной эксплуатации устройства.

Комплект поставки: коммутатор,  инструкция

Примечание: В комплект поставки промышленного коммутатора блок питания не входит. При выборе блока питания необходимо учитывать потребление не только коммутатора (15Вт), но и устройств получающих питание от коммутатора по PoE. Бюджет PoE, при использовании блоков питания AMATEK:

  • AP-DIN48/60  (48В/1,25А) - бюджет POE для питания устройств до 40Вт
  • AP-D48/65  (52В/1,25А) - бюджет POE для питания устройств до 45Вт
  • AP-D48/135  (52В/2,25А) - бюджет POE для питания устройств до 95Вт
  • AP-DU48/2DIN  (48В/2,5А) - бюджет POE для питания устройств до 100Вт
  • AP-DIN48/120  (48В/2,5А) - бюджет POE для питания устройств до 102Вт
  • AP-SU48/3  (48В/5А) - бюджет POE для питания устройств до 230Вт
  • AP-DU48/3DIN  (48В/5А) - бюджет POE для питания устройств до 230Вт

Характеристики

Amatek AN-SXGM14P8A

Арт7000742
Типуправляемый, промышленный, управляемый промышленный
Диапазон рабочих температурот -40°С до +85°С
Установкана DIN-рейку 35мм
Промышленные стандартыIEC 61000-4-2 устойчивости к статическим разрядам (ESD) Class 4
Температура храненияот -40°С до +85°С
Рабочая влажностьот 5% до 95% RH без конденсата
Интерфейсы PoE1,2 (+), 3,6 (-), метод А, напряжение 52В
Бюджет PoE240 Вт
Сетевые протоколы и стандартыIEEE802.3i (10BASE-T), IEEE802.3u(100BASE-TX), TIA/EIA-785(100Base-SX), IEEE802.3ab(1000BASE-T), IEEE802.3z(1000Base-LX), IEEE802.3z(1000Base-SX), IEEE802.3x(Flow Control), IEEE802.3az(EEE), IEEE802.1d(STP), IEEE802.1s(MSTP), IEEE802.1w(RSTP), G.8032(ERPS), IEEE802.1Q(VLAN), IEEE802.3ad(LACP), 802.1ad(VLAN QinQ tunneling), 802.1x, RFC4251(SSH), RFC2246(SSL), RFC3619(EAPS), RFC3376(IGMPv3), RFC2710(MLDv1), RFC3810(MLDv2), RFC826(ARP), RFC791(IPV4), RFC8200(IPV6), RFC854(Telnet), RFC793(TCP), RFC768(UDP), RFC792(ICMP), RFC1350 (TFTP), HTTP, RFC5321(SMTP), SNMP, IEEE802.3ab(LLDP), IEEE802.3af(PoE), IEEE802.3at(PoE+), RFC1213(MIB-II), RFC1215(Generic Traps), RFC1493(Bridge MIB), RFC2674(Bridge MIB Extensions), RFC2737(Entity MIB v2), RFC2819(RMON), RFC2863(Interface Group MIB), RFC3635(Ethernet-like MIB)
Средняя наработка на отказ (MTBF)100 000 часов
Коммутационная матрица32 Гбит/с
Потребляемая мощностьдо 15 Вт, без учёта загрузки PoE
БезопасностьDHCP Snooping, MAC Address Binding, ACL (Access Control List), IEEE 802.1x, аутентификация Radius, аутентификация TACACS+, Фильтрация по MAC, Контроль ARP запросов (Dynamic ARP inspection), Функции защиты от DoS-атак, защита STP BPDU, фильтрация BPDU и пересылка BPDU
Грозозащитадо 6кВ общее напряжение
Дальность передачи100м/1000 Мбит/с
Таблица MAC-адресов8К
Общее количество портов14
Порты2 порта (1000Мбит/с, RJ45), 8 портов (1000Мбит/с, RJ45, PoE+), 4 слота SFP (1000Мбит/с)
Разъемы10 RJ45 с авто MDI/MDI-X, 4 слота SFP, 1 консольный порт RJ45, клеммная колодка для подачи питания
Управление потокомКонтроль пропускной способности (Bandwidth Control), Статистика обработки пакетов по портам, подавление широковещательных штормов
Стандарт PoE (Power over Ethernet)IEEE 802.3af (15,4Вт на канал), IEEE 802.3at (до 30Вт на канал), возможно управление, режим антизависания PoE устройств (WatchDog)
Скорость пересылки пакетов24,62 Mpps
Защита интерфейсовот перенапряжения, от короткого замыкания, от переполюсовки
Метод коммутацииStore and Forward (передача с промежуточным хранением)
LED индикацияLink/Activity, PoE, питание
Питание коммутатораDC 48В-56В
Охлаждениебез вентилятора
Размеры коммутатора48(ш) х 135(г) х 170(в) мм
Количество портов PoE8
VLANIEEE 802.1Q, IEEE 802.1ad, VLAN на основе порта, Voice VLAN, GVRP динамическая регистрация VLAN, Private VLAN (Protected port)
Качество обслуживания (QoS)8 соответствий ID с 8 уровнями приоритета очереди, планирования очередей (WRR), IEEE 802.1p, IEEE 802.1Q, DSCP, CoS, приоритет по номеру порта
Порты GE (1000 Мбит/с) (RJ45)2
Слоты SFP (оптика)4 слота SFP
Среда передачи данных (оптика)1000Base-SX: 62,5/50 волокно MMF 2-550 метров, 1000Base-LX: 62,5/50 волокно MMF 2-550 метров и 10мкм волокно SMF 2-5000 метров, 1000BASE-EX SMF оптоволокно (1310 нм), 1000BASE-ZX SMF оптоволокно (1550 нм)
Порты GE (1000 Мбит/с) с PoE (RJ45)8
Кольцевые протоколыIEEE 802.1d (STP), IEEE 802.1w (RSTP), IEEE 802.1s (MSTP), G.8032 (ERPS)
Зеркалирование портовЕсть, TX, RX, TX+RX, Many-to-1
Агрегация каналовIEEE802.3ad, до 8 групп, группа содержит до 8 портов, LACP
Протоколы безопасностиSSH, SSL, SNMP
Другие функцииSNTP, DHCP Option82, IGMP Snooping V2/V3, IGMP querier, MLD Snooping V1/V2, IPV4, IPV6, контроль ARP запросов (Dynamic ARP inspection)
Настройка и обновлениеИмпорт/экспорт файла конфигурации, Обновление прошивки через WEB-интерфейс
Управление и обслуживаниеWEB-интерфейс, SNMP, CLI, Telnet, консольный порт (RJ45)
PoEДа