Коммутаторы, Популярные запросы
-12%

промышленный 6-портовый управляемый L2+ гигабитный коммутатор с HiPoE до 180Вт Amatek AN-SXGM6P4

 ← 
 → 
Модель: AN-SXGM6P4
Бренд: Amatek
19 180 руб.  -12% 16 878 руб.

НОВИНКА В ПРОДАЖЕ

Промышленный 6-портовый управляемый L2+ гигабитный HiPoE коммутатор.

Особенности:

  • 1-й порт 10/100/1000 Мбит/с с поддержкой HiPoE (90Вт), RJ45, авто-MDI/MDIX
  • 3 порта 10/100/1000 Мбит/с с поддержкой PoE+ (30Вт), RJ45, авто-MDI/MDIX
  • 2 слота SFP 1000 Мбит/с (1000Base-SX, 1000Base-LX)
  • 1 консольный порт (RJ45)
  • Кнопка «HW RET» для аппаратного включения протокола MSTP

Управление:

  • Поддержка VLAN: IEEE 802.1q (4094 VLAN ID), Voice VLAN, 802.1ad Q-in-Q tunneling по порту.
  • Агрегация (объединение) каналов IEEE 802.3ad LACP: до 8 групп, каждая содержит до 8 портов.
  • Поддержка протоколов STP: IEEE 802.1d (STP), IEEE 802.1w (RSTP), IEEE 802.1s (MSTP), G.8032 (ERPS), RFC3619 (EAPS).
  • Зеркалирование портов.
  • Качество обслуживания (QoS): 8 очередей вывода на каждый порт, планирование очередей (WRR), классификации на основе номеров портов, тегов VLAN 802.1Q.
  • IGMP Snooping  v2/v3, IGMP querier, до 256 групп
  • MLD (v1/v2) snooping - управление многоадресной раздачей потоков на 256 групп, использующийся в IPv6 
  • Контроль пропускной способности (Bandwidth Control)
  • Управление полнодуплексным потоком IEEE 802.3x
  • Управление и обслуживание: WEB-интерфейс, SNMP(v1/v2c), Telnet, консольный порт
  • Поддержка протокола SNTP для синхронизации времени в компьютерной сети
  • Обновление прошивки TFTP  или через WEB-интерфейс
  • Импорт/экспорт файла конфигурации настроек коммутатора

Безопасность:

  • Аутентификация IEEE 802.1x
  • Встроенный клиент RADIUS для взаимодействия с сервером RADIUS
  • Аутентификация доступа пользователей на основе RADIUS / TACACS+
  • Списки контроля доступа (ACL) для ограничение доступа на основе MAC-адреса, IP-адреса (IPv4/IPv6).
  • Протоколы безопасности: SSH, SSL, SNMP
  • IP-MAC port binding - контроль подключения устройств в сеть на основе сочетания их IP и MAC-адресов
  • MAC filtering -  фильтрация по MAC адресам для разграничения доступа к сети
  • Static MAC address -  возможность «привязать» конкретный MAC адрес к выбранному порту
  • DHCP Snooping  - предотвращает несанкционированные (мошеннические) действия по DHCP сервису
  • Функции защиты от DoS-атак
  • Инспекция ARP - предназначена для предотвращения ARP spoofing/poisoning атак

Power over Ethernet (PoE):

  • Порт №1 10/100/1000 Мбит/с с поддержкой HiPoE до 90Вт (IEEE 802.3 at/af/bt). Интерфейсы 1,2,4,5 (+), 3,6,7,8 (-)
  • Порты №2-4 10/100/1000 Мбит/с с поддержкой PoE+ до 30Вт (IEEE 802.3 at/af). Интерфейсы 1,2 (+), 3,6 (-)
  • Перераспределение мощности между портами в зависимости от нагрузки PoE
  • Общая потребляемая мощность (бюджет PoE) до 180 Вт для всех PoE-портов
  • Поддержка PoE-устройств на базе стандартов  IEEE 802.3 at/af/bt, Passive PoE 48В
  • Управление расписанием подачи питания POE, отображение мощности и тока в WEB-меню коммутатора
  • WatchDog – функция контроля зависания, подключенных к коммутатору устройств, с последующим их перезапуском (перезагрузкой) по питанию PoE.

Коммуникации

  • Гигабитные 1000Base-T порты Ethernet со слотами SFP обеспечивают высокоскоростную передачу данных.
  • 2 слота для SFP модулей позволяют соединять коммутатор оптическим линиям передачи данных.
  • 1 консольный порт (RJ45)

Примечание: Для подключения по оптоволоконному кабелю необходим SFP модуль (в комплект не входит).

Коммутация:

  • Коммутационная способность 56 Гбит/с
  • Скорость пересылки пакетов 14,44 миллионов пакетов в секунду
  • Таблица МАС-адресов 8K
  • Метод коммутации – хранение и передача (Store and Forward)
  • Поддержка Auto-MDI/MDIX автоматически определяет типа подключенного кабеля (прямой/перекрещенный) и исключает ошибки неправильного выбора соединительных кабелей между  оборудованием
  • Функция автосогласования на каждом порту определяет скорость соединения сетевого устройства 10/100/1000 Мбит/с и производит настройку совместимости и оптимального режима работы.
  • IP протоколы: IPV4, IPV6.

Свойства:

  • Поддержка сниженного энергопотребления в сетях Ethernet на основе технологии Energy Efficient Ethernet (EEE) по стандарту IEEE 802.3az
  • Защита портов от перенапряжения, короткого замыкания и переполюсовки.
  • Защита портов от импульсных перенапряжений (грозозащита) обеспечивает защиту от электростатического разряда (ESD): общее напряжение до 6кВ, контактного разряда до 8кВ, воздушного разряда до 15кВ.
  • Светодиодные индикаторы для контроля питания устройства, информирования о наличии сетевого соединения, его активности и скорости
  • Корпус металлический, класс защиты IP40
  • Возможно размещение коммутатора на столе, крепление на DIN-рейку 35мм или установка на стене / потолке
  • Поддержка технологии Plug and Play существенно упрощает установку – специальная установка и настройка не требуются
  • Средняя наработка на отказ (MTBF) до 100 000 часов
  • Охлаждение по безвентиляторной схеме
  • Рабочая температура -40 ℃...+80 ℃, относительная влажность 10%...90% (без конденсации)
  • Потребляемая мощность без подключенных  PoE устройств –  не более 10Вт
  • Питание: DC 12-36В (без PoE), DC 37-57В (с PoE).
  • Металлический корпус 165 x 125 x 45 мм, вес 0,82 кг

Кнопка «HW RET» для включения Spanning Tree протокола MSTP.

  • Включение протокола MSTP - нажать кнопку "HW RET" ≥ 18с. Индикатор "HW" горит постоянно.
  • Выключение протокола MSTP - нажать кнопку "HW RET" ≥ 10с. Индикатор "HW" выключен (не горит).

Клеммная колодка для подачи питания и кнопка "RESET":

  • Вход V1 (контакты "P+ " и "P- ") - основной вход питания DC 12–57В
  • Вход V2 (контакты "P+ " и "P- ") - резервный вход питания DC 12–57В
  • Вход IN (контакты "IN+ " и "IN- ") –  не используются
  • RET - кнопка "Reset" для сброса настроек / перезагрузки коммутатора.

Внимание ! Промышленный коммутатор снабжен защитным заземлением. Подключите заземляющий проводник к заземляющему контакту на корпусе устройства. Защитное заземление является обязательным условием подключения и безопасной эксплуатации устройства.

Комплект поставки: PoE коммутатор, клеммная колодка, кронштейны для установки на стену, паспорт изделия.

Примечание: В комплект поставки промышленного коммутатора блок питания не входит. При выборе блока питания необходимо учитывать потребление не только коммутатора (10Вт), но и устройств получающих питание от коммутатора по PoE. Бюджет PoE, при использовании блоков питания AMATEK:

  • AP-DIN48/60  (48В/1,25А) - бюджет POE до 50Вт
  • AP-DU48/2DIN  (48В/2,5А) - бюджет POE до 110Вт
  • AP-DIN48/120  (48В/2,5А) - бюджет POE до 110Вт
  • AP-D48/135  (52В/2,5А) - бюджет POE до 120Вт
  • AP-SU48/3  (48В/5А) - бюджет POE макс. 230Вт
  • AP-DU48/3DIN  (48В/5А) - бюджет POE макс. 230Вт

 

Характеристики

Amatek AN-SXGM6P4

Арт7001013
Типуправляемый, промышленный, управляемый промышленный
Диапазон рабочих температурот -40°С до +80°С
Установкана DIN-рейку 35мм, на стену, набор кронштейнов в комплекте
Промышленные стандартыIEC 61000-4-2 устойчивости к статическим разрядам (ESD) Class 4
Температура храненияот -40°С до +85°С
Рабочая влажностьот 10% до 90% RH без конденсата
Интерфейсы PoE1,2 (+), 4,5 (+), 3,6 (-), 7,8 (-)
Бюджет PoE180 Вт
Сетевые протоколы и стандартыIEEE802.3i (10BASE-T), IEEE802.3u(100BASE-TX), TIA/EIA-785(100Base-SX), IEEE802.3ab(1000BASE-T), IEEE802.3z(1000Base-LX), IEEE802.3z(1000Base-SX), IEEE802.3x(Flow Control), IEEE802.3az(EEE), IEEE802.1d(STP), IEEE802.1s(MSTP), IEEE802.1w(RSTP), G.8032(ERPS), IEEE802.1Q(VLAN), IEEE802.3ad(LACP), 802.1ad(VLAN QinQ tunneling), 802.1x, RFC4251(SSH), RFC2246(SSL), RFC3619(EAPS), RFC3376(IGMPv3), RFC2710(MLDv1), RFC3810(MLDv2), RFC826(ARP), RFC791(IPV4), RFC8200(IPV6), RFC854(Telnet), RFC793(TCP), RFC768(UDP), RFC792(ICMP), RFC2131 (DHCP), RFC1350 (TFTP), HTTP, RFC2818(HTTPS), RFC5321(SMTP), SNMP, IEEE802.3af(PoE), IEEE802.3at(PoE+), IEEE802.3bt(UltraPoE), RFC2819(RMON)
Средняя наработка на отказ (MTBF)100 000 часов
Коммутационная матрица56 Гбит/с
Потребляемая мощность10 Вт, без учёта загрузки PoE
БезопасностьDHCP Snooping, MAC Address Binding, фильтр протоколов TCP/UDP, ACL (Access Control List), IEEE 802.1x, аутентификация Radius, аутентификация TACACS+, TLS (v1), Контроль ARP запросов (Dynamic ARP inspection), Функции защиты от DoS-атак, защита STP BPDU, фильтрация BPDU и пересылка BPDU
Грозозащитадо 6кВ общее напряжение, до 8кВ контактного разряда
Дальность передачи100м/1000 Мбит/с, 250м/10 Мбит/с
Таблица MAC-адресов8К
Общее количество портов6
Порты3 порта (1000Мбит/с, RJ45, PoE+), 1 порт (1000Мбит/с, RJ45, Hi PoE 90Вт), 2 слота SFP (1000Мбит/с), 1 консольный порт RJ45
Разъемы4 RJ45 с авто MDI/MDI-X, 2 слота SFP, 1 консольный порт RJ45, клеммная колодка для подачи питания
Управление потокомКонтроль пропускной способности (Bandwidth Control), Статистика обработки пакетов по портам, подавление широковещательных штормов
Стандарт PoE (Power over Ethernet)IEEE 802.3af (15,4Вт на канал), IEEE 802.3at (до 30Вт на канал), IEEE 802.3bt (до 90Вт на канал), возможно управление
Скорость пересылки пакетов14.44 Mpps
Защита интерфейсовот перенапряжения, от короткого замыкания, от переполюсовки
Метод коммутацииStore and Forward (передача с промежуточным хранением)
LED индикацияLink/Activity, PoE, питание
Питание коммутатораDC 12-36В (без поддержки PoE), DC 37В-57В
Охлаждениебез вентилятора
Размеры коммутатора165(ш) x 125(г) x 45(в) мм
Количество портов PoE4
VLANIEEE 802.1Q, IEEE 802.1ad, VLAN на основе порта, Voice VLAN
Качество обслуживания (QoS)планирования очередей (SP, WRR, SP+WRR), IEEE 802.1p, IEEE 802.1Q, DSCP, CoS, ToS, ограничение скорости по порту
Порты GE (1000 Мбит/с) с Hi PoE (RJ45)1, до 90Вт
Слоты SFP (оптика)2 слота SFP
Среда передачи данных (оптика)1000Base-SX: 62,5/50 волокно MMF 2-550 метров, 1000Base-LX: 62,5/50 волокно MMF 2-550 метров и 10мкм волокно SMF 2-5000 метров, 1000BASE-EX SMF оптоволокно (1310 нм), 1000BASE-ZX SMF оптоволокно (1550 нм)
Порты GE (1000 Мбит/с) с PoE (RJ45)4
Кольцевые протоколыIEEE 802.1d (STP), IEEE 802.1w (RSTP), IEEE 802.1s (MSTP), G.8032 (ERPS), RFC3619 (EAPS)
Зеркалирование портовЕсть
Агрегация каналовIEEE802.3ad, до 8 групп, группа содержит до 8 портов, LACP
Протоколы безопасностиSSH, SSL, SNMP, TLS (v1)
Другие функцииSNTP, DHCP Snooping, IGMP Snooping V2/V3, MLD Snooping V1/V2, IPV4, IPV6, контроль ARP запросов (Dynamic ARP inspection)
Настройка и обновлениеИмпорт/экспорт файла конфигурации, Обновление прошивки через WEB-интерфейс
Управление и обслуживаниеWEB-интерфейс, SNMP, CLI, Telnet, RMON, консольный порт (RJ45)