PoE удлинитель Amatek AN-PE42
| Арт | 7000734-1 |
|---|---|
| Сетевые протоколы и стандарты | IEEE802.3i (10BASE-T), IEEE802.3u(100BASE-TX), TIA/EIA-785(100Base-SX), IEEE802.3z(1000Base-SX), IEEE802.3x(Flow Control), 802.1x, RFC3619(EAPS), RFC826(ARP), RFC793(TCP), RFC768(UDP), RFC792(ICMP), IEEE802.3af(PoE), IEEE802.3at(PoE+), RFC2863(Interface Group MIB) |
| Порты | 2 порта (100Мбит/с, RJ45), 1 порт (100Мбит/с, RJ45, PassivePoE 60Вт), 3 порта (100Мбит/с, RJ45, PassivePoE 30Вт) |
| Стандарт PoE (Power over Ethernet) | Passive PoE, совместим с устройствами PoE/PoE+ (IEEE 802.3af/at/bt), режим антизависания PoE устройств (WatchDog) |
| Питание коммутатора | DC 12В (без поддержки PoE), DC 44В-54В, PoE (IEEE 802.3at, 30Вт), Passive PoE 60Вт |
6-портовый 100Мбит/с удлинитель Passive PoE с питанием от PD-порта по PoE.
Особенности:
- 3 порта 10/100 Мбит/с совместимых с PoE+ до 30Вт
- 1 порт 10/100 Мбит/с совместимый с HiPoE+ до 60Вт
- 2 порта 10/100 Мбит/с
- Питание: PoE, DC 44-52В или DC 12В
Управление:
- Контроль пропускной способности (Bandwidth Control)
- Управление полнодуплексным потоком IEEE 802.3x.
Power over Ethernet (PoE):
- 3 порта ("PoE 1-3") 10/100 Мбит/с совместимых с PoE+ до 30Вт (IEEE 802.3 at/af). Интерфейсы 1,2 (+), 3,6 (-), 52В
- 1 порт ("PoE 4") 10/100 Мбит/с совместимый с HiPoE+ до 60Вт (IEEE 802.3 at/af/bt). Интерфейсы 1,2,4,5 (+), 3,6,7,8 (-), 52В
- Общая потребляемая мощность 60 Вт для всех PoE-портов
- Удлинитель может получать питание по PoE (IEEE802.3at/af) до 30Вт или Passive PoE до 60Вт через порт "LAN1" или от внешнего источника питания DC с напряжением 12В или 48-52В.
- Совместимость с PoE-устройствами на базе стандартов IEEE 802.3 at/af/bt
- WatchDog – функция контроля зависания, подключенный к коммутатору устройств с последующим их перезапуском (перезагрузкой). WatchDog работает постоянно.
Коммутация:
- Коммутационная способность 1.2 Гбит/с
- 2K записей в таблице MAC-адресов с возможностью автоматического запоминания и автоматической очистки записей в таблице по времени
- Скорость пересылки пакетов 4,2 миллионов пакетов в секунду
- Таблица МАС-адресов 2K
- Метод коммутации – хранение и передача (Store and Forward)
- Поддержка Auto-MDI/MDIX автоматически определяет типа подключенного кабеля (прямой/перекрещенный) и исключает ошибки неправильного выбора соединительных кабелей между оборудованием
- Функция автосогласования на каждом порту определяет скорость соединения сетевого устройства (10, 100 или 1000 Мбит/с) и производит настройку совместимости и оптимального режима работы.
Свойства
- Защита портов от перенапряжения, короткого замыкания.
- Защита портов от импульсных перенапряжений (грозозащита) обеспечивает защиту от электростатического разряда (ESD): общее напряжение до 6кВ, контактного разряда до 8кВ.
- Светодиодные индикаторы для контроля питания устройства, информирования о наличии сетевого соединения, его активности и скорости
- Поддержка технологии Plug and Play существенно упрощает установку – специальная установка и настройка не требуются
- Охлаждение по безвентиляторной схеме
- Рабочая температура -30 ℃...+60 ℃, относительная влажность 5...90% (без конденсации)
- Металлический корпус 130x65x31мм, вес 0,5кг
Питание:
- 4 варианта питание устройства - PoE, PassivePoE, DC 44-52В или DC 12В (без поддержки PoE):
- Питание по PoE (IEEE802.3af/at) позволяет организовать передачу данных. Из-за особенностей включения питания по стандартам PoE передача питания от коммутатора на внешние устройства не гарантируется;
- Питание по PassivePoE (до 60Вт) позволяет организовать каскадное подключение нескольких коммутаторов и передачу питания от коммутатора на внешние устройства по PassivePoE;
- Питание DC 44-52В позволяет организовать передачу данных и передачу питания от коммутатора на внешние устройства по PassivePoE;
- Питание DC 12В позволяет организовать передачу данных без выдачи питания по PassivePoE на внешние устройства.
- Мощность, передаваемая на внешние устройства по PassivePoE, зависит от мощности используемого блока питания или источника PassivePoE на входе коммутатора, за вычетом потребления самого коммутатора (до 5Вт).
- Питание PoE (IEEE802.3af/at) или PassivePoE подаётся на порт "LAN1"
- Интерфейсы PassivePoE: 1,2,4,5(+) и 3,6,7,8 (-), до 60Вт, напряжение 52В
- Потребляемая мощность без подключенных PoE устройств – не более 5Вт
- Разъем питания DC 12-52В - штекер (jack) 2,1х5,5мм
Примечание: В комплект поставки удлинителя блок питания на входит. При выборе блока питания необходимо учитывать потребление не только удлинителя (5Вт), но и устройств получающих питание от удлинителя по PoE. Бюджет PoE, при использовании блоков питания AMATEK:
- AP-DIN48/60 (48В/1,25А) - бюджет POE для питания устройств до 50Вт
- AP-D48/65 (52В/1,25А) - бюджет POE для питания устройств до 55Вт
- AP-D48/135 (52В/2,25А) - бюджет POE для питания устройств до 60Вт
- AP-DU48/2DIN (48В/2,5А) - бюджет POE для питания устройств до 60Вт
- AP-DIN48/120 (48В/2,5А) - бюджет POE для питания устройств до 60Вт
Внимание ! Продукт Класса защиты 1 (снабжен защитным заземлением). Подключите заземляющий проводник к заземляющему контакту на корпусе устройства. Любой обрыв заземления может привести к повреждению коммутатора и снижает электробезопасность устройства.
Комплект поставки: коммутатор, инструкция.
Примечание: Дизайн и технические характеристики изделия могут изменяться без предварительного уведомления.
Характеристики
Amatek AN-PE42
| Диапазон рабочих температур | от -30°С до +60°С |
|---|---|
| Промышленные стандарты | IEC 61000-4-2 устойчивости к статическим разрядам (ESD), IEC 61000-4-5 устойчивости к импульсным перенапряжениям |
| Температура хранения | от -40°С до +70°С |
| Рабочая влажность | от 5% до 95% RH без конденсата |
| Интерфейсы PoE | 1,2 (+), 4,5 (+), 3,6 (-), 7,8 (-), метод А, напряжение 52В |
| Бюджет PoE | 60 Вт |
| Коммутационная матрица | 1,2 Гбит/с |
| Потребляемая мощность | 5 Вт, без учёта загрузки PoE |
| Грозозащита | до 6кВ общее напряжение, до 8кВ контактного разряда |
| Дальность передачи | 100м/100 Мбит/с |
| Таблица MAC-адресов | 2К |
| Общее количество портов | 6 |
| Порты FE (100 Мбит/с) с PoE (RJ45) | 3 |
| Порты FE (100 Мбит/с) с Hi PoE (RJ45) | 1, до 60Вт каждый |
| Порты FE (100 Мбит/с) (RJ45) | 2 |
| Разъемы | 6 RJ45 с авто MDI/MDI-X |
| Управление потоком | Контроль пропускной способности (Bandwidth Control) |
| Скорость пересылки пакетов | 14 880 пакетов/с для 10Mbps, 148 800 пакетов/с для 100Mbps |
| Защита интерфейсов | от перенапряжения, от короткого замыкания, от переполюсовки |
| Метод коммутации | Store and Forward (передача с промежуточным хранением) |
| LED индикация | Link/Activity, PoE |
| Охлаждение | без вентилятора |
| Размеры коммутатора | 130(ш) x 65(г) x 31(в) мм |